تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 1 از 1

موضوع: ارور بعد از ارسال تاپیک

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    301
    مورد پسند
    48 بار
    اطلاعات
    Windows 8 Chrome 24.0.1312.52
    میزان امتیاز
    36

    پیش فرض

    دوستان من انجمنمو انتقال دادم حالا بعد از ارسال تاپیک این ارور میاد
    Warning: require([path]/uadisplay.php) [function.require]: failed to open stream: No such file or directory in [path]/includes/functions_newpost.php(784) : eval()'d code on line 1

    Fatal error: require() [function.require]: Failed opening required '/home/topstars/public_html/uadisplay.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/topstars/public_html/includes/functions_newpost.php(784) : eval()'d code on line 1
    فایل های پوشه includs رو هم دوباره ریختم ولی نمیشه


    upppppppppppppppp

    upupupupupupupupupup

    uppppppppppp
    ویرایش توسط S0H3IL : 2013/03/22 در ساعت 01:37 AM دلیل: ادغام دو پست




  2. گیفت کارت آیتونز

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 10
    آخرين نوشته: 2012/12/09, 05:34 PM
  2. پاسخ: 12
    آخرين نوشته: 2012/08/24, 10:12 PM
  3. پاسخ: 1
    آخرين نوشته: 2012/05/30, 10:45 AM
  4. پاسخ: 2
    آخرين نوشته: 2011/08/29, 10:27 AM
  5. پاسخ: 0
    آخرين نوشته: 2010/10/09, 10:15 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •