تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: مشکل در ورود به انجمن

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    سن
    27
    نوشته ها
    130
    مورد پسند
    11 بار
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    17

    پیش فرض مشکل در ورود به انجمن

    انجمن من اکثر مواقع میخوای واردش بشی لود نمیشه و صفحه سفید میشه
    معمولا وقتی چندبار پشت سر هم میری یا بعضی موقعه ها همون بار اول
    کسی میدونه مشکلش چیه؟؟؟
    لطفا راهنمایی کنید




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    30
    نوشته ها
    4,743
    مورد پسند
    6,904 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 27.0.1448.0
    میزان امتیاز
    621

    پیش فرض

    منظورتون رو کامل متوجه نشدم ولی چندین بار تست کردم برای ورود مشکلی نداشت و لود میشد نه صفحه سفید و نه چیز دیگه ای !
    این مشکل رو فقط شما دارید یا دیگر کاربران شما هم دارند ؟

    2 تشکر توسط:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    سن
    27
    نوشته ها
    130
    مورد پسند
    11 بار
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    17

    پیش فرض

    نقل قول نوشته اصلی توسط P4NISh3R نمایش پست ها
    منظورتون رو کامل متوجه نشدم ولی چندین بار تست کردم برای ورود مشکلی نداشت و لود میشد نه صفحه سفید و نه چیز دیگه ای !
    این مشکل رو فقط شما دارید یا دیگر کاربران شما هم دارند ؟
    نه کاربرای دیگه هم این مشکل رو دارن
    شما چند بار relodرو بزنی این مشکل پیش میاد
    لطفا یه بار دیگه امتحان کنید::انجمن کامپیوتر و فناوری اطلاعات

  5. Top | #4
    کاندیدای مدیریت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    928
    مورد پسند
    473 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    107

    پیش فرض

    من بازكردم صفحه صفيد بود

    وي بي سئو نصب كردي ؟

    تغيري دادي ؟

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    سن
    27
    نوشته ها
    130
    مورد پسند
    11 بار
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    17

    پیش فرض

    نقل قول نوشته اصلی توسط mohammadhadi نمایش پست ها
    من بازكردم صفحه صفيد بود

    وي بي سئو نصب كردي ؟

    تغيري دادي ؟
    نه داداش
    تغییری هم ندادم
    امکان داره از خود برنامه ی ویبولتین باشه؟؟

  7. Top | #6
    کاندیدای مدیریت

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.1.5
    نوشته ها
    928
    مورد پسند
    473 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    107

    پیش فرض

    ي بار هك ها رو غير فعال كن ببين بازم اين مشكل رو داره يا نه

    اين تاپيك ها رو هم ي نگاه بنداز

    ‫چرا با صفحات سفيد site:vbiran.ir‬ - Google Search

    اين تاپيك رو هم ببين
    رفع مشکل صفحات خالی یا "سفید" ویبولتین
    ویرایش توسط mohammadhadi : 2013/03/24 در ساعت 03:42 AM دلیل: ادغام دو پست

    کاربر مقابل از mohammadhadi بابت این پست مفید تشکر کرده است:


  8. Top | #7
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,810 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Unknown Mozilla OS-Browser Compatible
    میزان امتیاز
    3117

    پیش فرض

    سورس صفحه رو چک کنید ببینید خالی هست؟

    ممکن هست مشکل از سرور شما باشه


    Sent from my iPad using Tapatalk HD

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •