تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 17 از 17

موضوع: لود نشدن

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    5
    نوشته ها
    203
    مورد پسند
    490 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    31

    پیش فرض

    نقل قول نوشته اصلی توسط ignore نمایش پست ها
    درود
    لطفا عضویت بنده را تایید کنید تا بررسی کنم

    باسپاس




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    BETA 1
    نوشته ها
    1,285
    مورد پسند
    376 بار
    اطلاعات
    Mac OS X Safari 6.0
    میزان امتیاز
    139

    پیش فرض

    نقل قول نوشته اصلی توسط Jahan Pay Co نمایش پست ها
    درود
    لطفا عضویت بنده را تایید کنید تا بررسی کنم

    باسپاس
    نام كاربري شما؟؟

    نقل قول نوشته اصلی توسط omid.best74 نمایش پست ها
    من ثبت نام کردم اما نمیتونم پست بدم.
    لطفا فعال کنید تا تست کنم.
    شما فعال شديد

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    1.3.3
    نوشته ها
    106
    مورد پسند
    15 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    15

    پیش فرض

    به احتمال زیاد یک فایل حذف شده یا تغییر کرده.
    برای من با رفرش هم صفحه نیومد.

  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows XP Firefox 19.0
    میزان امتیاز
    645

    پیش فرض

    نقل قول نوشته اصلی توسط ignore نمایش پست ها
    سلام
    من توي انجمنم وقتي تاپيك و پست ارسال مي كنم وقتي صفحه رفرش مي شه تا پست منو نشون بده لود نمي شه يعني بايد خودم دستي رفرش كنم
    دليلش چيه؟؟

    كمك كنيد
    در تنظیمات اصلی قسمت تنظیمات عمومی چک کنید که گزینه از کار انداختن خصوصیات AJAX روی گزینه فعال باشه .

    کاربر مقابل از Dastyar بابت این پست مفید تشکر کرده است:


  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    BETA 1
    نوشته ها
    1,285
    مورد پسند
    376 بار
    اطلاعات
    Windows 8 Firefox 19.0
    میزان امتیاز
    139

    پیش فرض

    نقل قول نوشته اصلی توسط Manooto نمایش پست ها
    در تنظیمات اصلی قسمت تنظیمات عمومی چک کنید که گزینه از کار انداختن خصوصیات AJAX روی گزینه فعال باشه .
    فعال هست

    up up up up
    ویرایش توسط Mr.Amirhossein : 2013/03/28 در ساعت 11:25 AM دلیل: ادغام دو پست

  7. Top | #16
    مدیر بازنشته

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    X.X.X
    نوشته ها
    2,643
    مورد پسند
    3,341 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 8 Chrome 25.0.1364.172
    میزان امتیاز
    339

    پیش فرض

    مشکل بزرگی نیست

    فایل های یوبولتین رو دوباره اپلود کنید

    هک هارو غیر فعال کنید

    ازاستایل دیفالت استفاده کنید ببنید حل میشه ؟

  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    BETA 1
    نوشته ها
    1,285
    مورد پسند
    376 بار
    اطلاعات
    Mac OS X Safari 6.0
    میزان امتیاز
    139

    پیش فرض

    هيچ كدام از راه ها جواب نداد
    اگه دوباره اپلود كنم كه همه چيز دوباره پيشفرض مي شه

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •