تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: انجمن میخوام اضافه کنم اررور دارم

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4
    نوشته ها
    333
    مورد پسند
    14 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 25.0.1364.172
    میزان امتیاز
    37

    Exclamation انجمن میخوام اضافه کنم اررور دارم

    Invalid SQL:
    INSERT INTO forum
    (title_clean, title, description_clean, description, link, displayorder, parentid, daysprune, defaultsortfield, defaultsortorder, showprivate, newpostemail, newthreademail, options, styleid, imageprefix, password, MARCO1_forumnocontent)
    VALUES
    ('امکانات سایت', 'امکانات سایت', 'معرفی امکانات جدید سایت', 'معرفی امکانات جدید سایت', '', 1, -1, -1, 'lastpost', 'desc', 0, '', '', 3505863, 0, '', '', '0');


    MySQL Error : Unknown column 'MARCO1_forumnocontent' in 'field list'
    Error Number : 1054
    Request Date : Tuesday, April 2nd 2013 @ 10:39:02 PM
    Error Date : Tuesday, April 2nd 2013 @ 10:39:02 PM
    Script : ورود - بزرگترین مرجع بازی های آنلاین - vBulletin صفحه کنترل مدیر
    Referrer : ورود - بزرگترین مرجع بازی های آنلاین - vBulletin صفحه کنترل مدیر
    IP Address : 2.180.113.95
    Username : mehran
    Classname : vB_Database
    MySQL Version : 5.1.68-cl
    این اررور میاد و انجمن اضافه نمیشه مشکل کجاست؟؟؟




  2. گیفت کارت آیتونز

  3. Top | #2

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4
    نوشته ها
    333
    مورد پسند
    14 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 25.0.1364.172
    میزان امتیاز
    37

    پیش فرض

    میشه اسماشو بهم بگید کسی تو انجمنم واسم نصب کرده...
    یعنی انجمنم رو خودم نصب نکردم واسم درست کردنش نمیدونم...!
    میشه بگید رنگ مدیران از کجا درست میشه یا عوض میشه؟

  5. Top | #4

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4
    نوشته ها
    333
    مورد پسند
    14 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 25.0.1364.172
    میزان امتیاز
    37

    پیش فرض

    داداش من VSa - Sub-Forum Manager
    اینو داشتم غیر فعال کردم....
    بازم اررور دارم

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •