تبلیغات در اینترنتPanypay
صفحه 2 از 3 نخستنخست 123 آخرینآخرین
نمایش نتایج: از 11 به 20 از 22

موضوع: مشکل باز شدن انجمن

  1. Top | #11
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    598

    پیش فرض

    فایل هاشو آپلود نکردید ؟ خوب باید آپلود کنید دیگه وگرنه ارور میده !

    2 تشکر توسط:






  2. گیفت کارت آیتونز

  3. Top | #12
    مدیر بازنشته

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,747
    مورد پسند
    993 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 8 Chrome 21.0.1180.60
    میزان امتیاز
    208

    پیش فرض

    همانطور m.yMJJ عزیز گفتن فایل هاتون رو بررسی کنید

    مشکل شما از فایل functions.php هست

    کاربر مقابل از [email protected] بابت این پست مفید تشکر کرده است:


  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Apr 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    96
    مورد پسند
    4 بار
    اطلاعات
    Windows XP Chrome 26.0.1410.64
    میزان امتیاز
    14

    پیش فرض

    میشه فایل functions.php رو برای دانلود برام بزارید جیگزین کنم شاید درست بشه نه؟

  5. Top | #14
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    598

    پیش فرض

    عزیز هک شما تابعی داره که مربوط به functions.php میشه اما مشکل از functions.php نیست !!!

    باید فایل های هک رو بریزید تا درست بشه

    کاربر مقابل از [email protected]amad بابت این پست مفید تشکر کرده است:



  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Apr 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    96
    مورد پسند
    4 بار
    اطلاعات
    Windows XP Chrome 26.0.1410.64
    میزان امتیاز
    14

    پیش فرض

    هک مخرب رو چجوری شناسایی کنم
    نمیدونم مشکل از کدوم هک هستش

  7. Top | #16
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    598

    پیش فرض

    اصلا تا به حال فایل های هکی رو ریختید ؟!

    کد config.php رو بردارید بد هک ها رو دونه دونه از AdminCp غیر فعال کنید ببینید کی درست میشه !

    کاربر مقابل از [email protected] بابت این پست مفید تشکر کرده است:



  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Apr 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    96
    مورد پسند
    4 بار
    اطلاعات
    Windows XP Chrome 26.0.1410.64
    میزان امتیاز
    14

    پیش فرض

    دوست عزیزم زمانی که همه ی هک ها غیر فعال هستش و باز هم بهم ریختس دونه دونه هم اگه غیر فعال کنم بازم درست نخواهد شد!
    مشکل از کد های موجود در غالب نیست؟
    اگه قالب رو دوباره نصب کنم چی؟ الان قالب اصلی اگه مشاهده کنید درسته و هیچ مشکلی نداره

  9. Top | #18
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 19.0
    میزان امتیاز
    598

    پیش فرض

    دوست عزیز ، شما باید فایل های هک رو بریزید . اینطوری که من متوجه شدم اینکارو نکردید . ربطی به قالب نداره

    اگر خواستید دسترسی Cpanel + AdminCp ارسال کنید چک کنم ، چون بیشتر از این نمیدونم چطوری باید راهنماییتون کنم !

    کاربر مقابل از [email protected] بابت این پست مفید تشکر کرده است:



  10. Top | #19
    کاربر سایت

    تاریخ عضویت
    Apr 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    96
    مورد پسند
    4 بار
    اطلاعات
    Windows XP Chrome 26.0.1410.64
    میزان امتیاز
    14

    پیش فرض

    اوکی فقط اینم الان یادم اومد
    من از این آموزش استفاده کردم و انجام دادم و همون موقع اینطوری شد و زمانی که دیدم اینجوری شد تمام کد های اضافه شده رو حذف کردم
    http://www.vbiran.ir/weblogha/iman15...%86%D9%87.html
    مشکل از این نیست؟

    دوستان من قالبم Rainbow هستش چجوری میتونم کد های vbulletin.css و header این قالب رو پیدا کنم؟
    فک میکنم مشکل از اینا باشه
    ویرایش توسط negahdesign : 2013/04/13 در ساعت 08:29 PM دلیل: ادغام دو پست

  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    1,085
    مورد پسند
    866 بار
    اطلاعات
    Windows XP Firefox 20.0
    میزان امتیاز
    131

    پیش فرض

    یکبار آپگرید یا اپدیت کنین
    قالبو عوض کنین- یا حذف کنین دوباره نصب کنین- یا اصلا برای تست بذارین رو دیفالت ببینین مشکل حل میشه یا نه
    آخرین هک هایی که نصب کرده بودین غیر فعال کنین

صفحه 2 از 3 نخستنخست 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •