تبلیغات در اینترنتPanypay
صفحه 1 از 3 123 آخرینآخرین
نمایش نتایج: از 1 به 10 از 22

موضوع: مشکل خیلی جدی در انجمن لطفا کمک کنید !!

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    v4.2.0
    نوشته ها
    359
    مورد پسند
    36 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    40

    پیش فرض مشکل خیلی جدی در انجمن لطفا کمک کنید !!

    سلام.
    الان صفحه ی اصلی انجمن میاد بالا ولی نه چت باکس لود میشه و نه میشه بری تو تاپیکا و نه میشه وارد ادمین سی پی شد !
    این ارور رو میده :
    404 Not Found

    The resource requested could not be found on this server!

    خودتون مشاهده کنید ، آدرس انجمن : تالار دنیای ورزش | OWMania Community Sports

    بی زحمت کمک کنید !
    فایلا vbseo و vbseo.php رو چون هاستیگ گفته بود فشار زیادی میاره حذف کردم اینطور شد ، ربطی داره به اینا ؟ و اگر اره چیکار کنم ؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    598

    پیش فرض

    وی بی سئو فشار میاره اما سرور حق نداره فایل رو اینطوری پاک کنه ! پیشنهاد میکنم به سرور بهتر یا پربازدید انتقال بدید

    از نسخه چند وی بی سئو استفاده میکنید ؟

    کاربر مقابل از m@hamad بابت این پست مفید تشکر کرده است:



  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    v4.2.0
    نوشته ها
    359
    مورد پسند
    36 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    40

    پیش فرض

    3.6.0 بود ، سرور پاک نکرد اطلاع داد خودم پاک کردم.بگید مشکل رو چیکار کنم ؟

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    598

    پیش فرض

    میخواهید وی بی سئو رو غیر فعال کنید یا دوباره ازش استفاده کنید ؟

    کاربر مقابل از m@hamad بابت این پست مفید تشکر کرده است:



  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    v4.2.0
    نوشته ها
    359
    مورد پسند
    36 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    40

    پیش فرض

    برید تو انجمن تا متوجه بشید ! هیچ تاپیکی لود نمیشه ! مشکل من اینه.
    تازه وارد ادمین سی پی هم نمیشه.

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    598

    پیش فرض

    خوب بله دیدم ، سوال منو جواب بدید . الان دوست دارید دوباره لینک ها عین قبل بشه و ارور نده ؟

    یا اینکه وی بی سئو غیر فعال بشه و لینک ها مثل default ویبولتین بشه ؟

    کاربر مقابل از m@hamad بابت این پست مفید تشکر کرده است:



  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    v4.2.0
    نوشته ها
    359
    مورد پسند
    36 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    40

    پیش فرض

    الان دوست دارم فقط درست بشه.وی بی سئو رو بهم گفتند فعال نکن هاستینگه !
    بی زحمت راهنمایی کنید.

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    598

    پیش فرض

    دوباره فایل های وی بی سئو رو بریزید ، بعد اینبار برید به admincp / مدیریت محصولات / از اونجا VBSE O رو غیر فعال کنید

    بعد برید از روت فایل .htaccess رو کاملا پاک کنید ، البته اگر از sitemap استفاده میکنید بگید بهتون بگم کدوم قسمت برای وی بی سئو هست

    کاربر مقابل از m@hamad بابت این پست مفید تشکر کرده است:



  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    v4.2.0
    نوشته ها
    359
    مورد پسند
    36 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    40

    پیش فرض

    وی بی سئو رو ادمین قبلی نصب کرده بود.
    از تو ادمین سی پی غیر فعالش کردم که باز هم داشت مصرف میکرد.
    بعد از تو هاست فایل htaccess و پوشه ی vbseo و فایل vbseo.php که تو روت انجمن بودند رو حذف کردم.
    البته الان که دارم میبینم یک پوشه ی vbseo_sitemap هم هست.
    حالا بگید چیکار کنم انجمن درست بشه ! تاپیکا باید بالا ! الان حتی ادمین سی پی هم باز نمیشه !

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    5,098
    مورد پسند
    4,184 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 20.0
    میزان امتیاز
    598

    پیش فرض

    کد های داخل .htaccess رو با این عوض کنید :

    کد:
    RewriteEngine On
    RewriteRule ^((urllist|sitemap).*\.(xml|txt)(\.gz)?)$   vbseo_sitemap/vbseo_getsitemap.php?sitemap=$1 [L]


صفحه 1 از 3 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •