تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 4 1234 آخرینآخرین
نمایش نتایج: از 1 به 10 از 31

موضوع: تنظیمات قاطی کرده یکی کمکم کنه

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    289
    مورد پسند
    32 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    32

    پیش فرض تنظیمات قاطی کرده یکی کمکم کنه

    سلام قسمت مدیریت فایل های پیوست قاطی کرده اساسی
    من سایتم آدرسش اینه: لابراتوار پروتزهای دندانی شاد | ساخت پروتزهای دندانی (ثابت، متحرک، ایمپلنت و …) با وردپرس
    و انجمنم انجمن تخصصی پروتزهای دندانی با vb
    الان که میرم قسمت تنظیمات فایل پیوست تو ادمین ، بخش مربوطه رو نمیاره در عوض سایتم رو داخل ادمین میاره
    اصلا هنگ کردم
    عکسش پیوست شد
    تصاویر پیوست شده تصاویر پیوست شده
    • نوع فایل: jpg khata.jpg (313.3 کیلو بایت, 20 نمایش)




  2. گیفت کارت آیتونز

  3. Top | #2

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    289
    مورد پسند
    32 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    32

    پیش فرض

    نقل قول نوشته اصلی توسط m.yMJJ نمایش پست ها
    در تنظیمات / تنظیمات اصلی انجمن / آدرس سایت و ..... چطوری آدرس رو وارد کردید ؟

    یه شات از اون قسمت بذارید
    درسته تنظیمات
    اینم شات
    یه دفعه ای شد ، چیکارش کنم؟
    تصاویر پیوست شده تصاویر پیوست شده
    • نوع فایل: jpg 1.jpg (934.6 کیلو بایت, 6 نمایش)

  5. Top | #4

    پیش فرض

    تغییری ندادید و اینطوری شد ؟ اگر همینطوره پس دسترسی AdminCp رو ارسال کنید

    آدرس صفحه اصلی سایت رو تصحیح کنید ، این قسمت نیاز نیست :

    کد:
    /forum


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    289
    مورد پسند
    32 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    32

    پیش فرض

    نقل قول نوشته اصلی توسط m.yMJJ نمایش پست ها
    تغییری ندادید و اینطوری شد ؟ اگر همینطوره پس دسترسی AdminCp رو ارسال کنید

    آدرس صفحه اصلی سایت رو تصحیح کنید ، این قسمت نیاز نیست :

    کد:
    /forum
    user & pass ro ferestadam

  7. Top | #6

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    289
    مورد پسند
    32 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    32

    پیش فرض

    نقل قول نوشته اصلی توسط m.yMJJ نمایش پست ها
    فارسی تایپ کنید ، به سرور تیکت بدید بپرسید آخرین تغییری که دادن چی بوده ؟
    چک کردین؟ نمیدونید ممکنه از چی باشه؟

  9. Top | #8

    پیش فرض

    بله ، خوب شما که تغییری نداید پس حتما کار سرور بوده . ازشون بپرسید

    الان حضور ذهن ندارم اما چندین دلیل میتونه داشته باشه !

    آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php

    باز میخواهید این رو تست کنید ، شاید مشکل از یک پلاگین باشه

    کاربر مقابل از [email protected] بابت این پست مفید تشکر کرده است:



  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    289
    مورد پسند
    32 بار
    اطلاعات
    Linux Safari 5.0
    میزان امتیاز
    32

    پیش فرض

    به سرور تیکت زدم گفتن تعییری ندادن چیکار کنم?

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    289
    مورد پسند
    32 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    32

    پیش فرض

    up

صفحه 1 از 4 1234 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •