تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 4 از 4 نخستنخست 1234
نمایش نتایج: از 31 به 39 از 39

موضوع: مشکل در درجات

  1. Top | #31
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2
    سن
    21
    نوشته ها
    3,055
    مورد پسند
    2,633 بار
    نوشته های وبلاگ
    2
    اطلاعات
    Unknown Unknown
    میزان امتیاز
    363

    پیش فرض

    نقل قول نوشته اصلی توسط takbiri نمایش پست ها
    خب من عکسام رو ریخته بودم توی پوشه ی daraje توی image ها.آدرسش رو اینطوری میدادم :image/daraje/admin.png ولی بازم نمیاد.یعنی توی ادمین سی پی عکسا رو پیدا میکنه و نشونشون میده ولی واسه کاربر عکس نمیندازه.آقا لطفا یکی کمک کنه ...
    اگه خواستید دسترسی رو پ.خ کنید عصر یه نگاهی بندازم




  2. گیفت کارت آیتونز

  3. Top | #32
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows XP Firefox 21.0
    میزان امتیاز
    645

    پیش فرض

    نقل قول نوشته اصلی توسط takbiri نمایش پست ها
    خب من عکسام رو ریخته بودم توی پوشه ی daraje توی image ها.
    آدرسش رو اینطوری میدادم :
    image/daraje/admin.png
    ولی بازم نمیاد.یعنی توی ادمین سی پی عکسا رو پیدا میکنه و نشونشون میده ولی واسه کاربر عکس نمیندازه.

    آقا لطفا یکی کمک کنه ...
    از قسمت تعمیرات --> تعمیر شمارنده ها ، درجه کاربران رو بروزرسانی کنید تا نمایش داده بشه .

    کاربر مقابل از Dastyar بابت این پست مفید تشکر کرده است:


  4. Top | #33
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    385
    مورد پسند
    39 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    42

    پیش فرض

    نقل قول نوشته اصلی توسط Manooto نمایش پست ها
    از قسمت تعمیرات --> تعمیر شمارنده ها ، درجه کاربران رو بروزرسانی کنید تا نمایش داده بشه .
    خب گفته بودم بالاتر که این خطا رو میده :

    درحال به روز رسانی اطلاعات کاربران...

    Warning: require_once([path]/includes/functions_wysiwyg.php) [function.require-once]: failed to open stream: No such file or directory in[path]/includes/class_dm_user.php(1865) : eval()'d code on line 11

    Fatal error: require_once() [function.require]: Failed opening required '/home/kamiabdo/public_html/forum/includes/functions_wysiwyg.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/kamiabdo/public_html/forum/includes/class_dm_user.php(1865) : eval()'d code on line 11

  5. Top | #34
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    385
    مورد پسند
    39 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    42

    پیش فرض

    آقا این واجبه،کسی نیست کمک کنه ؟؟؟؟

  6. Top | #35
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    385
    مورد پسند
    39 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    42

    پیش فرض

    نقل قول نوشته اصلی توسط AlirezaG نمایش پست ها
    اگه خواستید دسترسی رو پ.خ کنید عصر یه نگاهی بندازم
    چی شد پس داداش ....

  7. Top | #36
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2
    سن
    21
    نوشته ها
    3,055
    مورد پسند
    2,633 بار
    نوشته های وبلاگ
    2
    اطلاعات
    Unknown Unknown
    میزان امتیاز
    363

    پیش فرض

    بعد از زدن تعمیرات یه اروری میاد که توش نام دوتا از فایل های ویبی هست از اونا بک آپ بگیرید و بعد از توی پوشه اصلی ویبی که روی پی سی دارید اونارو آپلود کنید تو هاست و بعد تعمیرات رو بزنید ببینید درست میشه

    کاربر مقابل از T!G3R بابت این پست مفید تشکر کرده است:


  8. Top | #37
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    385
    مورد پسند
    39 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    42

    پیش فرض

    بازم خطا میده داداش ...

    ببینید من اصلا توی اینجا درست کار کردم که فرد رو مدیرش کردم

  9. Top | #38
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    385
    مورد پسند
    39 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 26.0.1410.64
    میزان امتیاز
    42

    پیش فرض

    آقا کسی نیست ؟؟

  10. Top | #39
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    385
    مورد پسند
    39 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 27.0.1453.94
    میزان امتیاز
    42

    پیش فرض

    آقا این مشکل ما حل نمیشه ؟؟؟

    بابا خواهشا یکی بیاد اینو درست کنه واجبه ....
    ویرایش توسط takbiri : 2013/05/25 در ساعت 04:16 PM دلیل: ادغام دو پست

صفحه 4 از 4 نخستنخست 1234

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •