تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: مشکل امضا

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4
    نوشته ها
    72
    مورد پسند
    3 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    13

    پیش فرض مشکل امضا

    بچه ها یه سوال ساده

    امضا ها تو فروم من این طور شده

    تو اولین پست میاد تو بقیه نمیاد



    می دونم تو کجا بود این تنظیم ، ولی الان هر چی می گردم ، نیست؟




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,936
    مورد پسند
    2,993 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    357

    پیش فرض

    یعنی نویسنده تاپیک امضاش ظاهر میشه و بقیه کاربرایی که کامنت میدن امضاشون نمیاد؟
    توی گروه های کاربری ، قسمت "بتواند امضای شخصی داشته باشد" رو بله زدی؟
    √ فروش دامنه های زیبا، کاربردی و کمیاب
    √ نصب، راه اندازی و پشتیبانی انجمن شما
    √ فروش هاست با کیفیت با قیمت معقول
    © چت در تلگرام: 09357816755

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4
    نوشته ها
    72
    مورد پسند
    3 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    بله

    بله

    ولی هنوز همون مشکل که گفید هست

  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,668
    مورد پسند
    54,769 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3114

    پیش فرض

    هک ها رو غیر فعال کنید ببینید درست میشه؟

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4
    نوشته ها
    72
    مورد پسند
    3 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    هک ها رو غیر فعال کنید ببینید درست میشه؟
    من یادمه تو یه گزینه این حالت رو تو تنظیمات دیدم که اینو میگه "امضا فقط پست اولیه باشه" الان یادم نیست کجاست

    الان یکی از گروه کاربری ها امضاش درسته
    ولی ماله بقیه گروه کاربریا خرابه

    بازم به هک بستگس داره؟

  7. Top | #6
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,668
    مورد پسند
    54,769 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3114

    پیش فرض

    بله ممکنه از هک باشه.

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    4
    نوشته ها
    72
    مورد پسند
    3 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    13

    پیش فرض

    اقا دستت درد نکنه

    مشکل از PHPKD - Advanced Quick Reply 'Ultimate بود


    کجاش رو تغییر بدم

    من مطلب رو می خوام بفرستم وقتی صفحه پیش رفته رو میزنم ، تیک گزینه نمایش امضا ، تیک نداره

  9. Top | #8
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,668
    مورد پسند
    54,769 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3114

    پیش فرض

    از هک Marco advaned quick reply بجای اون استفاده کنید.

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x.x
    نوشته ها
    610
    مورد پسند
    300 بار
    اطلاعات
    میزان امتیاز
    83

    پیش فرض

    نقل قول نوشته اصلی توسط *******maleki نمایش پست ها
    من یادمه تو یه گزینه این حالت رو تو تنظیمات دیدم که اینو میگه "امضا فقط پست اولیه باشه" الان یادم نیست کجاست
    برای اطلاع بگم که این برای هک تشکر هست که فقط برای پست اول کار کنه.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •