تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 2 از 2

موضوع: آپگرید

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    5
    نوشته ها
    3
    مورد پسند
    0 بار
    اطلاعات
    Windows XP Firefox 20.0
    میزان امتیاز
    0

    پیش فرض آپگرید

    سلام
    دوستان من از 3.8 به 4.2.1 آپگرید کردم همه چی انجام شد فقط الان که صفه را باز میکنم بالای بالا می نویسه

    Warning: array_merge() [function.array-merge]: Argument #1 is not an array in [path]/includes/class_bootstrap.php(1419) : eval()'d code on line 4

    مشکل از چیه؟




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,488
    مورد پسند
    2,326 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 21.0
    میزان امتیاز
    0

    پیش فرض

    وی بی سئو رو پاک کنید و نسخه مرتبط با وی بی 4 آنرا نصب کنید
    همچنین بعصبی از هک ها هم ممکنه ناسازگاری داشته باشند.

    کاربر مقابل از ALIREZA_2010 بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •