تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 6 از 6

موضوع: مشکل عجیب ویبولتین 5 من در لوکال هاست

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    5
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    Windows 8 Chrome 27.0.1453.116
    میزان امتیاز
    0

    Question مشکل عجیب ویبولتین 5 من در لوکال هاست

    سلام به همه دوستان


    ویبولتین 5 رو کاملا در localhost نصب می کنم . تمام بخش ها مثل ساعت کار میکنه اما بخش login (گوشه سمت راست-بالا ) بجای فیلدهای user و password صفحه اول انجمن ها رو نشون میده!
    لطفا دوستان راهنمایی کنن. ضمنا تصویر ضمیمه مشکلو نشون میده
    تصاویر پیوست شده تصاویر پیوست شده




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    4,498
    مورد پسند
    2,935 بار
    نوشته های وبلاگ
    46
    اطلاعات
    Windows XP Firefox 21.0
    میزان امتیاز
    511

    پیش فرض

    یک قالب دیگر نصب کنید و دوباره تست کنید

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    5
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    Windows 8 Chrome 27.0.1453.116
    میزان امتیاز
    0

    پیش فرض

    این قالب رو نصب کردم دوباره همون مشکل وجود داره :
    استایل فعلی وی بی ایران برای ویبولتین 5

    فقط از یه راه میتونم وارد انجمن بشم . اونم اینه که اول وارد Admincp بشم و بعد بخش Site Home Page رو کلیک کنم

    توی بخش تنظیمات استایل هم این پیغام رو دیدم:

    Warning: Invalid argument supplied for foreach() in [path]\admincp\css.php on line 447
    ویرایش توسط trance4h : 2013/06/21 در ساعت 01:21 PM

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    5
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    Windows 8 Chrome 27.0.1453.116
    میزان امتیاز
    0

    پیش فرض

    غیر از ورژن 5.0.0 ورژن 5.0.2 رو هم دانلود و نصب کردم همین مشکل رو داشت. نرم افزارم هم آخرین ورژن xampp هست در ویندوز 8.

  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Dec 2010
    ورژن ویبولتین
    4.2.0
    سن
    24
    نوشته ها
    3,040
    مورد پسند
    4,497 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 21.0
    میزان امتیاز
    402

    پیش فرض

    نقل قول نوشته اصلی توسط trance4h نمایش پست ها
    غیر از ورژن 5.0.0 ورژن 5.0.2 رو هم دانلود و نصب کردم همین مشکل رو داشت. نرم افزارم هم آخرین ورژن xampp هست در ویندوز 8.
    زمانیکه نصب میکنی تغییری هم تو زمان نصب میدی؟منظورم اینه تو آدرس یا همش next میزنی میری جلو؟

    زیا دبا xampp مشکل نداره وی بی 5 ولی با ومپ چرا یه خورده اذیت میکنه.

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    5
    نوشته ها
    4
    مورد پسند
    0 بار
    اطلاعات
    Windows 8 Chrome 27.0.1453.116
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط GoyaFilter نمایش پست ها
    زمانیکه نصب میکنی تغییری هم تو زمان نصب میدی؟منظورم اینه تو آدرس یا همش next میزنی میری جلو؟زیا دبا xampp مشکل نداره وی بی 5 ولی با ومپ چرا یه خورده اذیت میکنه.
    همش با next زدن پیش میره فقط روی 85% خیلی مکث می کنه. ولی باز ادامه میده

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 17
    آخرين نوشته: 2015/06/22, 02:14 PM
  2. آموزش ویدئویی نصب ویبولتین 5 روی هاست [اختصاصی وبیران]
    توسط NadeR Shah در انجمن اموزشهای تصویری ویبولتین
    پاسخ: 4
    آخرين نوشته: 2013/10/02, 04:13 PM
  3. پاسخ: 1
    آخرين نوشته: 2011/11/22, 02:58 PM
  4. پاسخ: 0
    آخرين نوشته: 2011/07/14, 10:03 AM
  5. پاسخ: 1
    آخرين نوشته: 2010/09/16, 01:14 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •