تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: مشکل پس از نصب استایل Eloquent

  1. Top | #1
    مدیر بازنشته

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,936
    مورد پسند
    2,993 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    357

    پیش فرض مشکل پس از نصب استایل Eloquent

    سلام
    استایل رو نصب کردم ولی ایکن ها و عکسای استایل لود نمیشن.
    http://www.img4up.com/up2/20547945377474978615.jpg
    راهنمایی پلیز




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x.x
    نوشته ها
    610
    مورد پسند
    300 بار
    اطلاعات
    میزان امتیاز
    83

    پیش فرض

    این مشکل دو حالت میتونه داشته باشه.

    یکی این که نام تصاویر استایل جدید با قبلی نفاوت داشته باشه.

    دومی هم اینکه شما در تنظیمات انجمنتون با استفاده از پیشوند تصویر خاصی رو اختصاص داده باشین.

    در ضمن یک بار هم بازسازی استایل رو بزنید.

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,936
    مورد پسند
    2,993 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    357

    پیش فرض

    نقل قول نوشته اصلی توسط Nama136te نمایش پست ها
    این مشکل دو حالت میتونه داشته باشه.

    یکی این که نام تصاویر استایل جدید با قبلی نفاوت داشته باشه.

    دومی هم اینکه شما در تنظیمات انجمنتون با استفاده از پیشوند تصویر خاصی رو اختصاص داده باشین.

    در ضمن یک بار هم بازسازی استایل رو بزنید.
    برگشت زدم قالب رو بازم درست نشد.
    فکر نمینم نام تصاویر هم عوض شده باشه چون دست نزدم خودم و همونی هست که از وی بی ایران دانلود کردم.
    تا حالا همچین مشکلی نداشتم.

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x.x
    نوشته ها
    610
    مورد پسند
    300 بار
    اطلاعات
    میزان امتیاز
    83

    پیش فرض

    نقل قول نوشته اصلی توسط TopForum نمایش پست ها
    برگشت زدم قالب رو بازم درست نشد. فکر نمینم نام تصاویر هم عوض شده باشه چون دست نزدم خودم و همونی هست که از وی بی ایران دانلود کردم. تا حالا همچین مشکلی نداشتم.
    شما یکی از انجمناتون رو باز کنید ببینید پیشوند تصویر ندادین بهش؟

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 25
    آخرين نوشته: 2014/11/23, 12:31 PM
  2. پاسخ: 40
    آخرين نوشته: 2012/07/14, 02:35 PM
  3. تغییر پس زمینه استایل vb4
    توسط eblis_67 در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/10/18, 10:22 PM
  4. پاسخ: 36
    آخرين نوشته: 2011/10/10, 11:04 PM
  5. مشکل پس از نصب استایل shiny blue
    توسط mohammadrezadeljoo در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/08/15, 10:21 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •