تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: چرا این مشکل رو دارم ؟

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    27
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    0

    Exclamation چرا این مشکل رو دارم ؟

    سلام دوستان . چرا بعد از نصب ویبولتین وقتی انستال کامپلت میاد و میخوام برم ادمین سی پنل مشکل زیر واسم رخ میده ؟
    یعنی هیچ چیزی به نمایش در نمیاد ؟
    4DAF54SADF.jpg
    ویرایش توسط SADEGH JOOOON : 2013/06/29 در ساعت 12:01 PM




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر اخراجی

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    279
    مورد پسند
    63 بار
    اطلاعات
    Windows XP Chrome 27.0.1453.116
    میزان امتیاز
    0

    پیش فرض

    عكس نشون نميده

    دوباره آپ كن

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    27
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    0

    پیش فرض

    آپ شد . پاسخ بدین ممنون میشم .

    میشه لطفا یکی توجه کنه ؟
    ویرایش توسط SADEGH JOOOON : 2013/06/29 در ساعت 12:09 PM دلیل: ادغام دو پست

  5. Top | #4
    کاربر مفید و فعال

    تاریخ عضویت
    Aug 2012
    ورژن ویبولتین
    4
    نوشته ها
    1,252
    مورد پسند
    1,030 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 27.0.1453.116
    میزان امتیاز
    154

    پیش فرض

    دادا پوشه install رو حذف کردی؟
    آموزش قرار دادن حالت من به صورت ثابت(زیباسازی حالت من)
    آموزش قدم وقدم نصب وراه اندازی vb(متن+تصویر=هاست لوکال+انتقال از لوکال)
    آموزش قرار دادن دکمه ی بالارونده(اختصاصی وی بی ایران)
    =-=-=-=-=-=-=-=-=-=-=
    وی بی ایران نوید موفقیت!!


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    27
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    0

    پیش فرض

    بله 1 بار حذف کردم و نشد بار دوم که دوباره نصب کردم بدون حذف کردن انستال باز هم همین مشکل رو داشت .

    بار اولم نیست که ویبولتین نصب میکنم اما نمیدونم چرا اینجا این مشکل رو واسم پیش رو داره .

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    3,836
    مورد پسند
    4,150 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 27.0.1453.116
    میزان امتیاز
    473
    E-Mail:amir[dot]iran2020[at]gmail[dot]com
    Skype:M.R.4.K
    برای آگاهی از قیمت های طراحی استایل پیام بدهید.

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.0
    نوشته ها
    27
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 14.0.1
    میزان امتیاز
    0

    پیش فرض

    ممنونم . مشکل بنده ، مورد زیر هستش که توی توضیحات صفحه ی مذکور ذکر شده بود .



    1. شما فایل های ویبولتین را به درستی آپلود نکرده اید . فایل های ویبولتین را ( بدون پوشه های حاوی تصویر / عکس ) را دوباره به سرور برگردانید ( در حالت ASCII ) و روی فایل های قبلی جایگزین ( Replace ) کنید .

    یا اینکه اگر ادمین سی پی شما باز نمیشود پوشه admincp را به admincp موجود در هاست برگردانید سپس از :

    Admin CP -> Maintenance -> Diagnostics -> Suspect File Versions

    ادمین سی پی --> تعمیرات --> عیب شناسی --> بررسی فایل ها با نسخه ویبولتین

    فایل هائی را که باید تغییر کنند می بینید .


    درست متوجه نشدم .
    یعنی اون قسمتی که بهم آدرس داده شده رو ندیدم .
    میشه راهنمایی بفرمایید ؟

    دوستان میشه لطفا کمک کنید ؟
    ویرایش توسط SADEGH JOOOON : 2013/06/29 در ساعت 01:26 PM دلیل: ادغام دو پست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •