یک سوال هک همیار ورپرس با نخسه 3.8.4 هم سازگاره؟