درود

من از ورژن 4.2.1 استفاده میکردم ! یه عادمه... بهم گفت این ورژن بدرد نمیخوره

گفتم چطوری تغییرش بدم

گفت هرچی تو پوشه Public_htm هست رو پاک کن!

الان میخام 4.2.0 رو نصب کنم نمیشه ارور میده! چرا؟ چیکا کنم؟

404 Not Found

The resource requested could not be found on this server!
Powered By LiteSpeed Web Server
LiteSpeed Technologies is not responsible for administration and contents of this web site!