تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: سایتم بالا نمیاد :((

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    2
    مورد پسند
    0 بار
    اطلاعات
    Windows 8 Chrome 28.0.1500.71
    میزان امتیاز
    0

    پیش فرض سایتم بالا نمیاد :((

    سلام
    جان من کمک کنید

    دو سه روزه سایت من بالا نمیاد یه صفحه سفید میاره فقط
    iesoftgroup.ir

    وی بی نال شده نصب کرده بودم چهار ماهم هست داره کار میکنه، یهو اینجوری شده!

    ممکنه به خاطر لایسنسش باشه؟
    ممکنه به خاطر این باشه که تو روت چند تا فایل و پوشه بیربط آپلود کردم؟

    خواهش میکنم کـــمـــــــکــــــــــــ ــــــــ کنید خیلی بد شده (((




  2. گیفت کارت آیتونز

  3. Top | #2

    پیش فرض

    ظاهرا فایل includes/config.php موجود نیست.
    پک کنید ببینید سر جاشه؟

    کاربر مقابل از [email protected] بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    87
    مورد پسند
    20 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 27.0.1453.116
    میزان امتیاز
    13

    پیش فرض

    احتمالا یه هکی نصب کردی که مال ورژن ویبولتین ت نیس!
    فایل اینستال هم که پاک نشده دوباره آپلود کردی وی بی رو ؟
    از لایسنس احتمال نمیدم باشه!
    تا حالا با مورد لایسنسی برخورد نکردم!

    کاربر مقابل از 2roos بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    2
    مورد پسند
    0 بار
    اطلاعات
    Windows 8 Chrome 28.0.1500.71
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط [email protected] نمایش پست ها
    ظاهرا فایل includes/config.php موجود نیست.
    پک کنید ببینید سر جاشه؟
    ممنون . چک کردم، فایل config بودش !!!!

    نقل قول نوشته اصلی توسط 2roos نمایش پست ها
    احتمالا یه هکی نصب کردی که مال ورژن ویبولتین ت نیس!
    فایل اینستال هم که پاک نشده دوباره آپلود کردی وی بی رو ؟
    از لایسنس احتمال نمیدم باشه!
    تا حالا با مورد لایسنسی برخورد نکردم!
    ممنون ، به نظرت این کار درستی بود : ؟
    برا اینکه مطمئن شم کرک اضافه ای هم نیمده کلا فایلا رو زیپ کردم و یه بار دیگه فرومو آپلود کردم، البته با همون فایل config قبلی که دیتابیسو بشناسه ، ولی بازم اتفاقی نیفتاد
    !!!!
    حالا چیکار کنم ؟

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.1,4.2.2
    نوشته ها
    4,359
    مورد پسند
    3,709 بار
    نوشته های وبلاگ
    7
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 22.0
    میزان امتیاز
    517

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 12
    آخرين نوشته: 2013/07/05, 07:55 PM
  2. پاسخ: 4
    آخرين نوشته: 2013/02/16, 09:19 AM
  3. کمک برای حل مشکلات متدوال سایتم
    توسط scareface در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2012/10/10, 03:26 PM
  4. ترو خدا کمک سایتم بالا نمیاد
    توسط TRN.hElL bOy در انجمن پرسش و پاسخ
    پاسخ: 54
    آخرين نوشته: 2012/09/25, 03:56 PM
  5. سایتم دور بالا میاد یا اصلا بالا نمیاد!
    توسط Dastyar در انجمن پرسش و پاسخ
    پاسخ: 13
    آخرين نوشته: 2011/12/05, 08:53 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •