تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: حل این ارور هنگام پست دادن یا زدن تاپیک

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    295
    مورد پسند
    47 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 28.0.1500.71
    میزان امتیاز
    35

    پیش فرض حل این ارور هنگام پست دادن یا زدن تاپیک

    این ارور چیه:
    Warning: require([path]/uadisplay.php) [function.require]: failed to open stream: No such file or directory in [path]/includes/functions_newpost.php(806) : eval()'d code on line 60

    Fatal error: require() [function.require]: Failed opening required '/home/bxtfiune/public_html/warwwe.net/WarDL/forum/uadisplay.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in/home/bxtfiune/public_html/warwwe.net/WarDL/forum/includes/functions_newpost.php(806) : eval()'d code on line 60


    هنگام زدن تاپیک یا پست میاد
    اونم بعضی وقتا همیشگی نیست




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    :|
    نوشته ها
    4,187
    مورد پسند
    3,451 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0
    میزان امتیاز
    492

    پیش فرض

    پلاگین ها & محصولات / مدیریت محصولات / از اونجا vb optimise رو پیدا کنید ، جلوش یک منو هست باز کنید و غیر فعال کنید
    ببنید با این روش مشکل برطرف میشه یا خیر

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    295
    مورد پسند
    47 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 28.0.1500.71
    میزان امتیاز
    35

    پیش فرض

    من اصلا از این هک استفاده نمیکنم

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Aug 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    468
    مورد پسند
    230 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 28.0.1500.71
    میزان امتیاز
    55

    پیش فرض

    نقل قول نوشته اصلی توسط nohie نمایش پست ها
    من اصلا از این هک استفاده نمیکنم
    سورس این دو فایل رو قرار بدید
    uadisplay.php
    functions_newpost.php

    یه جایی path رو اشتباه وارد کردید یا حالا تو این دوفایل هستش با قایل کانفیگتون

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 8
    آخرين نوشته: 2015/01/05, 02:39 PM
  2. ارور هنگام حذف پست و تاپیک
    توسط m0rt3za در انجمن پرسش و پاسخ
    پاسخ: 15
    آخرين نوشته: 2013/09/23, 08:50 AM
  3. مشکل در نمایش تاپیک ها ! ( تاپیک بدون پست ! )
    توسط AR3N4 در انجمن پرسش و پاسخ
    پاسخ: 7
    آخرين نوشته: 2013/03/28, 07:14 PM
  4. پاسخ: 10
    آخرين نوشته: 2012/12/09, 05:34 PM
  5. تکرار نشدن عنوان تاپیک در پست ها
    توسط sajjadm2 در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2012/06/28, 09:48 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •