تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 16 از 16

موضوع: ارور موقع ثبت نام در انجمنم!کمک کنید لطفا

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 8 Firefox 14.0.1
    میزان امتیاز
    130

    پیش فرض

    Warning: Invalid argument supplied for foreach() in [path]/includes/functions_navigation.php on line 73

    Warning: Invalid argument supplied for foreach() in [path]/includes/functions_navigation.php on line 73

    Warning: Invalid argument supplied for foreach() in [path]/includes/functions_navigation.php on line 73

    Warning: Invalid argument supplied for foreach() in [path]/includes/functions_navigation.php on line 73

    Warning: Invalid argument supplied for foreach() in [path]/includes/functions_navigation.php on line 73

    Warning: Invalid argument supplied for foreach() in [path]/includes/functions_navigation.php on line 73

    این ارور ها رو میده و انجمن باز نمیشه

    به این زودی پاک نکن دوست عزیز

    بزار بقیه دوسنان هم میان نظر میدن

    کاربر مقابل از hamid_shahrsaz بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر مفید و فعال

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    8-|
    نوشته ها
    1,481
    مورد پسند
    1,372 بار
    نوشته های وبلاگ
    15
    اطلاعات
    Linux / Sony Ericsson LT18i Safari 4.0
    میزان امتیاز
    177

    پیش فرض

    اوکی فک کردم داری مسخره میکنی
    به هر حال فک کنم اگه اینکارو بکنی درست میشه

    اوکی

    کاربر مقابل از VatanMizban بابت این پست مفید تشکر کرده است:


  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2.1
    نوشته ها
    149
    مورد پسند
    34 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 22.0
    میزان امتیاز
    18

    پیش فرض

    سلام پاک کردم داداش ورژن 4.2.1 نصب کردم الان بی زحمت برید ببینید موقع ثبت نام مشکلی نداره خودم هم امتحان میکنم تشکر فراوان

    الان خودم عضو شدم دیگه ارور نداد فکر کنم مشکل از نصب اولی بود

  5. Top | #14
    کاربر مفید و فعال

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    8-|
    نوشته ها
    1,481
    مورد پسند
    1,372 بار
    نوشته های وبلاگ
    15
    اطلاعات
    Linux / Sony Ericsson LT18i Safari 4.0
    میزان امتیاز
    177

    پیش فرض

    خیلی خوشحالم که مشکلتون حل شد

    کاربر مقابل از VatanMizban بابت این پست مفید تشکر کرده است:


  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2.1
    نوشته ها
    149
    مورد پسند
    34 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 22.0
    میزان امتیاز
    18

    پیش فرض

    ممنون عزیز مشکل انلاین نشون ندادن کاربران در زیر سایت هم متوجه شدم به خاطر هک تغییر رنگ گروه های کاربری بود مشکل داشت حذف کردم

  7. Top | #16
    کاربر مفید و فعال

    تاریخ عضویت
    Feb 2013
    ورژن ویبولتین
    8-|
    نوشته ها
    1,481
    مورد پسند
    1,372 بار
    نوشته های وبلاگ
    15
    اطلاعات
    Linux / Sony Ericsson LT18i Safari 4.0
    میزان امتیاز
    177

    پیش فرض

    اوکی هر مشکلی هم داشتی از همین طریق مطرح کن

    کاربر مقابل از VatanMizban بابت این پست مفید تشکر کرده است:


صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •