تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 2 نخستنخست 12
نمایش نتایج: از 11 به 20 از 20

موضوع: مشکل در ارسال کد فعالسازی حساب کاربری کاربران

  1. Top | #11
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2.2
    سن
    25
    نوشته ها
    179
    مورد پسند
    50 بار
    اطلاعات
    Windows 8 Firefox 22.0
    میزان امتیاز
    22

    پیش فرض

    بله گزینه ی تائید آدرس پست الکترونیک در عملیات ثبت نام فعاله. در اون قسمت هم که گفتید تغییری ایجاد نکردم.

    آقا یکی کمک کنه
    ویرایش توسط Persian Gamer : 2013/07/21 در ساعت 03:13 PM دلیل: ادغام دو پست




  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4.2.2
    نوشته ها
    252
    مورد پسند
    64 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 29.0.1547.0
    میزان امتیاز
    31

    پیش فرض

    فایل register.php را دوباره آپلود کنید.

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2.2
    سن
    25
    نوشته ها
    179
    مورد پسند
    50 بار
    اطلاعات
    Windows 8 Firefox 22.0
    میزان امتیاز
    22

    پیش فرض

    باز هم نشد.

  5. Top | #14
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4.2.2
    نوشته ها
    252
    مورد پسند
    64 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 29.0.1547.0
    میزان امتیاز
    31

    پیش فرض

    خط شونزدهم این فایل register.php چیه؟
    کد:
    // #################### DEFINE IMPORTANT CONSTANTS #######################
    define('THIS_SCRIPT', 'register');
    define('CSRF_PROTECTION', true);
    define('CONTENT_PAGE', false);

  6. Top | #15
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2.2
    سن
    25
    نوشته ها
    179
    مورد پسند
    50 بار
    اطلاعات
    Windows 8 Firefox 22.0
    میزان امتیاز
    22

    پیش فرض

    دوست عزیز مشکل از فایل register.php یا خط شانزدهم نیست. مشکل از یه جای دیگست. کدی که از طریق دستورات خط شانزدهم فراخوانی میشه اون چیزی نیست که تعریف شده واسه همین ارور میده. حالا باید بگردیم ببینیم اون چیه که باعث میشه ارور بده. من دقیقاً نمیدونم کدوم بخشه و کل تنظیمات رو دارم میگردم ولی چیزی دستگیرم نمیشه
    خطی که در ارور بهش اشاره شده خط 1656 هستش که تو اون خط نوشته:
    کد:
    eval(fetch_email_phrases('activateaccount', $user['languageid']));
    والا دیگه مخم نمیکشه. تو تنظیمات ایمیل هم رفتم ولی چیز خاصی نبود. عکس تنظیمات رو هم میذارم شاید شما بدونید مشکل از کجاست.
    37588734872361636567.jpg

    کسی نیست کمک کنه؟

    آقا خوهشاً یکی بگه مشکل از کجاست
    ویرایش توسط Persian Gamer : 2013/07/21 در ساعت 06:28 PM دلیل: ادغام دو پست

  7. Top | #16
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2.2
    سن
    25
    نوشته ها
    179
    مورد پسند
    50 بار
    اطلاعات
    Windows 8 Firefox 22.0
    میزان امتیاز
    22

    پیش فرض

    Please Help Meeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee eeeeeeeeeeeeeeeeeeeeeeeeeeeeee!

  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2.2
    سن
    25
    نوشته ها
    179
    مورد پسند
    50 بار
    اطلاعات
    Windows 8 Firefox 22.0
    میزان امتیاز
    22

    پیش فرض

    ای بابا کسی نیست بهمون یه پاسخ درست بده؟ بهتره اسم این تالار رو بذارید پرسش و بی پاسخ

  9. Top | #18
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.1,4.2.2
    نوشته ها
    4,359
    مورد پسند
    3,709 بار
    نوشته های وبلاگ
    7
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 22.0
    میزان امتیاز
    517

    پیش فرض

    خوب غیرفعالش کنید....

    کاربر مقابل از Am!R بابت این پست مفید تشکر کرده است:


  10. Top | #19
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    Powered by vBulletin® Version 5.0.4
    سن
    42
    نوشته ها
    3,738
    مورد پسند
    1,947 بار
    نوشته های وبلاگ
    7
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 18.0
    میزان امتیاز
    418

    پیش فرض

    نقل قول نوشته اصلی توسط Persian Gamer نمایش پست ها
    ای بابا کسی نیست بهمون یه پاسخ درست بده؟ بهتره اسم این تالار رو بذارید پرسش و بی پاسخ
    سلام دوست عزیز

    الان مشکلتون حل شده یا نه یادم الان چندروزه اکر تمایل داریسد دسترسی بدید تا براتون چک کنم.







    http://vbone.esy.es/forum.php
    http://vbone.ir/forum.php
    http://vboni.ir/forum.php

    http://vb.vvs.ir

    درپناه تو نه در پناه خلق تو

    بازگشت سایت شما دردستان ماست

  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2.2
    سن
    25
    نوشته ها
    179
    مورد پسند
    50 بار
    اطلاعات
    Windows 8 Firefox 22.0
    میزان امتیاز
    22

    پیش فرض

    نه متاسفانه هنوز مشکل حل نشد. تو یه سایت دیگه درخواست کمک دادم و گفتن به خاطر ترجمه ی قست activateaccount هستش. راستم میگن آخه من متن اون قسمت رو تغییر دادم و از اون به بعد هستش که این مشکل پیش اومده. میشه بگید چطوری میشه این قسمت رو روی ترجمه ی استاندارد بذارم؟ متن انگلیسیش هم مشکل داره

    آقا مشکل حل شد. خیلی ساده و پیش پا افتاده. یه اشتباه در قسمت عنوان activateaccount. تو این قسمت من به جای عبارت زیر
    کد:
    $vboptions[bbtitle]
    گذاشته بودم
    کد:
    $vboptions[bbtitle
    فقط کاراکتر [ جا موند که این مشکل به وجود اومد.
    ویرایش توسط Persian Gamer : 2013/07/23 در ساعت 09:17 AM دلیل: ادغام دو پست

صفحه 2 از 2 نخستنخست 12

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 24
    آخرين نوشته: 2014/08/05, 11:48 AM
  2. Registry Life 1.60 - بهینه سازی و پاکسازی رجیستری
    توسط AmirAshkan در انجمن سیستم عامل
    پاسخ: 0
    آخرين نوشته: 2013/04/16, 07:45 PM
  3. Pointstone System Cleaner 7.0.14.240 + Portable - بهینه سازی و پاکسازی
    توسط AmirAshkan در انجمن سیستم عامل
    پاسخ: 0
    آخرين نوشته: 2013/03/31, 12:25 PM
  4. پاسخ: 0
    آخرين نوشته: 2013/02/25, 08:35 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •