تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: مشکل پروفایل(ضروری و مهم) 4 روزه کسی جواب نمیده

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    238
    مورد پسند
    17 بار
    اطلاعات
    Windows XP Chrome 28.0.1500.95
    میزان امتیاز
    27

    پیش فرض مشکل پروفایل(ضروری و مهم) 4 روزه کسی جواب نمیده

    سلام
    من چندین بار تاپیک زدم و گفتم که پروفایل کاربرام مشکل داره
    و از اونجایی که دکمه بالا بردن تاپیک وجود نداره مجبور شدم دوباره تاپیک بزنم
    این عکسش
    نخستین مرجع تخصصی رایگان ویبولتین

    لطف کنید بگید چی کار باید بکنم
    وی بی سئو
    رو غیر فعال کردم بازم تغییری نکرد.

    تاپیک مشکل سفید شدن صفحه کاربر رو هم رفتم ولی افاغه نکرد
    حداقل بگید کی اینجا مطمعنه و وراد که ازش بخوام خودش بره و ببینه مشکل از کجاس؟

    در ضمن فایل های هکی که قبلا ریخته بودم رو پاک کردم ولی درست نشد.

    خدایی سر یه مشکل با این همه مدیر و کاربر نذارید وقت هدر بره سه چهار روزه

    fun4me.ir|تفریحی,اس ام اس,موزیک,سینما,گفت و گو,انجمن تفریحی,





    بابا یه نفر رسیدگی کنه


    جواب نمیدید تاپیک میره پایین.چطوری بیارمش بالا دوباره؟
    پست میدم نمیاد بالا

    کاربر مقابل از bingo55521 بابت این پست مفید تشکر کرده است:

    نا امید ترین ادمین سایت منم خخخ
    www.fun4me.ir




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4
    نوشته ها
    270
    مورد پسند
    129 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 22.0
    میزان امتیاز
    33

    پیش فرض

    جدیدا هکی نصب نکردین یا چیزی در هاستتون نریختین و آپلود نکردین ؟

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    238
    مورد پسند
    17 بار
    اطلاعات
    Windows XP Chrome 28.0.1500.95
    میزان امتیاز
    27

    پیش فرض

    یه هک نصب کردم که حذف کردمش و داخل هاستم کامل پاکسازی کردم.
    تمام هک هارو غیر فعال کردم درست نشد

    آخرین کاری که کردم
    تنظیم وی بی سئو از روی این آموزش بود
    آموزش بهینه سازی و سئو SEO ویبولتین
    نا امید ترین ادمین سایت منم خخخ
    www.fun4me.ir

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    :|
    نوشته ها
    4,187
    مورد پسند
    3,451 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0
    میزان امتیاز
    492

    پیش فرض

    وی بی سئو رو غیر فعال کردید؟

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4
    نوشته ها
    270
    مورد پسند
    129 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 22.0
    میزان امتیاز
    33

    پیش فرض

    هک مربوطرو در هاست جای درستی آپلود نکردین
    به همین دلیل وقتی هک رو نصب میکنید پروفایلا اینطوری میشه .
    دنبال اون هک بگردین
    پاکش کنید مشکلش حل میشه .

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    :|
    نوشته ها
    4,187
    مورد پسند
    3,451 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0
    میزان امتیاز
    492

    پیش فرض

    وقتی میگید بعد از تنظیمات سئو این مشکل پیش اومده پس قطعا مشکل از وی بی سئو هست.
    بهتره شما اول وی بی سئو رو غیرفعال کنید،اگه جواب نداد از این روش برید : آموزش غیر فعال کردن سیستم هک و پلاگین با Config.php
    اگه باز هم جواب نداد کلا وی بی سئو رو حذف کنید : آموزش حذف وی بی سئو ورژن 3.6

    کاربر مقابل از DaQooN بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    238
    مورد پسند
    17 بار
    اطلاعات
    Windows XP Chrome 28.0.1500.95
    میزان امتیاز
    27

    پیش فرض

    ای خداااا
    وی بی سئو رو کامل حذف کردم ولی انگار نه انگار
    بازم مشکل سرجاشه
    نا امید ترین ادمین سایت منم خخخ
    www.fun4me.ir

  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    :|
    نوشته ها
    4,187
    مورد پسند
    3,451 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0
    میزان امتیاز
    492

    پیش فرض

    همه هک ها رو هم غیر فعال کردید؟

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    238
    مورد پسند
    17 بار
    اطلاعات
    Windows XP Chrome 28.0.1500.95
    میزان امتیاز
    27

    پیش فرض

    بله
    بازم همون شکله

    پکیج وی بی رو دوباره آپلود کردم و آنزیپ کردم درست شد
    مرسی از تلاش دوستان
    نا امید ترین ادمین سایت منم خخخ
    www.fun4me.ir

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    :|
    نوشته ها
    4,187
    مورد پسند
    3,451 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0
    میزان امتیاز
    492

    پیش فرض

    من که راهی به ذهنم نمیرسه دیگه،بهتره بگید سرورتون اخرین بک اپ رو ریستور کنن بلکه حل شد

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل پروفایل(ضروری و مهم) 4 روزه کسی جواب نمیده
    توسط bingo55521 در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2013/08/15, 12:26 AM
  2. مشکل در مجوزهای انجمن
    توسط lala90 در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2013/05/04, 05:01 PM
  3. تنظیمات مجوزهای انجمن
    توسط nama09 در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2012/10/04, 01:45 AM
  4. پاسخ: 2
    آخرين نوشته: 2012/09/02, 03:54 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •