تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 3 از 4 نخستنخست 1234 آخرینآخرین
نمایش نتایج: از 21 به 30 از 33

موضوع: مشکل عجیب در vbseo با انجمنهای اصلی

  1. Top | #21
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    منم همین مشکل رو دارم!‌




  2. گیفت کارت آیتونز

  3. Top | #22
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.3
    نوشته ها
    24
    مورد پسند
    28 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    چند مشکل جدی بعداز نصب وی بی سئو بوجود اومده که به شرح زیر هست :

    من از این کد برای نمایش ستاره ها زیر عنوان کاربری استفاده میکردم. تا قبلا درست بود اما الان که وی بی سئو رو نصب کردم فقط اولین تصویر رو نشون میده و بقیه رو کد نشون میده
    کد:
    <center><img alt="*" src="http://www.12th.ir/images/stars/1.gif" width="24" height="24"/><img alt="*" src="http://www.12th.ir/images/stars/1.gif" width="24" height="24"/><img alt="*" src="http://www.12th.ir/images/stars/1.gif" width="24" height="24"/><img alt="*" src="http://www.12th.ir/images/stars/1.gif" width="24" height="24"/><img alt="*" src="http://www.12th.ir/images/stars/1.gif" width="24" height="24"/></center>

    مشکل ستاره ها در پست بیت - اینم تصویرش
    1.png
    ویرایش توسط A.Eimani 157 : 2011/04/19 در ساعت 03:53 AM دلیل: ادغام دو پست

  4. Top | #23
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.3
    نوشته ها
    24
    مورد پسند
    28 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    خواهش میکنم کمک کنید

    قرار هست تازه شروع به کار بکنیم و اول باید تمام موارد و مشکلات رفع و بهینه شده باشه
    مشکلش خیلی تابلو هست اینم لینک صفحه http://12th.ir/thread7.html

  5. Top | #24
    کاربر سایت

    تاریخ عضویت
    Jul 2010
    ورژن ویبولتین
    4
    نوشته ها
    26
    مورد پسند
    8 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    302 جان با فایلی که قرار دادی مشکل حل شد ولی چه تنظیمی رو تغییر دادی که اینطور شد ؟

  6. Top | #25
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.0
    نوشته ها
    96
    مورد پسند
    61 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 10.0
    میزان امتیاز
    16

    پیش فرض

    دوستان ببخشید که تاپیک نسبتا قدیمی رو آوردم بالا
    ولی من الان همین مشکلو دارم
    کسی هم جواب درستی نداده
    اگه میشه بگید چیکار کنیم که آدرس انجمن های سرگروه درست بشه

  7. Top | #26
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    246
    مورد پسند
    52 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    30

    پیش فرض

    سلام
    منم همين مشكل را دارم ايا راهي براي درست كردنش وجود داره؟

  8. Top | #27
    کاربر سایت

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4.1.12
    نوشته ها
    819
    مورد پسند
    579 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    98

    پیش فرض

    من که اصلا فعالش می کنم تاپیکام نمیاد بالا انجمنم به زحمت میاد بالا ادیتورم می پوکه کلا اصلا ... تصمیم به غیر فعال گرفتم یه یه سالی میشه که غیر فعالش کردم راحت و آسوده بدون مشکلی!

  9. Top | #28
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2011
    ورژن ویبولتین
    ندارم :)
    نوشته ها
    3,396
    مورد پسند
    3,162 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 12.0
    میزان امتیاز
    410

    پیش فرض

    مشكل چيه ؟‌ من متوجه نشدم .


  10. Top | #29
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    246
    مورد پسند
    52 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    30

    پیش فرض

    مشکل من اینه که نمیتونم توی انجمنهام موضوع جدید بزنم
    به محض کلیک کردن میره روی ایجاد موضوع به صفحه اصلی امنتقل میشه

  11. Top | #30
    کاربر سایت

    تاریخ عضویت
    Jan 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    246
    مورد پسند
    52 بار
    اطلاعات
    Windows XP Firefox 12.0
    میزان امتیاز
    30

    پیش فرض

    مشکل من اینه که نمیتونم توی انجمنهام موضوع جدید بزنم
    به محض کلیک کردن میره روی ایجاد موضوع به صفحه اصلی امنتقل میشه

    ---------- ارسال شده در 02:59 PM ---------- ارسال قبلی در 02:20 PM ----------

    كسي نيست كمك كنه هر انجمني كه ميزنم ريداكت ميشه روي صفحه اصلي

صفحه 3 از 4 نخستنخست 1234 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل VBSeo بعد از انتقال
    توسط LED در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/07/10, 06:31 PM
  2. [هشدار جدی] وجود باگ در vBSEO و vBSEO Sitemap
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 13
    آخرين نوشته: 2011/06/21, 10:30 PM
  3. وجود باگ در VBSeo 3.6.0 RC2 و vBSEO XML Sitemap 3.0 PL1 به پائین
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 16
    آخرين نوشته: 2011/04/13, 01:15 PM
  4. از بین بردن vbseo
    توسط 4058127 در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2010/11/30, 03:11 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •