تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: حل یه مشکل

  1. Top | #1
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض حل یه مشکل

    سلام

    متاسفانه مدتی هست در یعضی اوقات بعد از ارسال پست

    لینک ها بصورت : [link_replace]

    و تصاویر بصورت : [img_replace] نمایش داده می شود

    اگه میشه لطفا من رو راهنمایی کنید تا این مشکل رو حل کنم

    یه نمونه :

    ویرایش توسط AVA : 2011/04/09 در ساعت 04:43 AM




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,809 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    درود.
    هک ها رو غیر فعال کنید + توی استایل دیفالت تست کنید ببینید درست میشه یا خیر ؟

  4. Top | #3
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    هک LINK_REPLACER (لینک کردن کلمات دلخواه به آدرس دلخواه در پست ها) رو که غیرفعال کنی درست میشه

    نمیشه هم هک فعال باشه هم درست نشون بده؟

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    نقل قول نوشته اصلی توسط Persian-Talk نمایش پست ها
    هک LINK_REPLACER (لینک کردن کلمات دلخواه به آدرس دلخواه در پست ها) رو که غیرفعال کنی درست میشه
    منم همین مشکل رو داشتم!

    هیچ راهی نداره!

    ظاهرا با حروف فارسی مشکل داره!‌

  6. Top | #5
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    شاید بشه یطوری مشکلش برطرف کرد البته اگه مشکلش با فارسی باشه

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.1.10
    نوشته ها
    1,313
    مورد پسند
    1,380 بار
    اطلاعات
    میزان امتیاز
    163

    پیش فرض

    یه راه میگم تست کنید، اگه نشد دیگه فکر میکنم باید بیخیال ایه هک بشید
    البته اگه حروف فارسی رو توی تنظیمات هک باید وارد کنید ! (من با این هک کار نکردم نمیدونم سیستمش چطوریه)
    توی سیپنلتون یه فایل جدید با پسوند htm بسازید. بعد اونو با html editor بازش کنید و کلمه ی فارسی رو بنویسید و سیو کنید.
    حالا روی فایل کلیک کنید، از منوی بالا View رو بزنید و حروف فارسی رو بصورت کد شده میبینید که اونو بزارید تو تنظیمات هم ببینید چی میشه.

  8. Top | #7
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    نه داداش این مشکلش با کلمه هایی که قراره لینک بشه نیست

    اگه من مثلا بهگم پرشین تاک ها رو به سایت خودم لینک کنه درست کار میکنه

    ولی حالا یه لینک معمولی مثلا vbiran.ir تو پست ها باشه این اونها رو نشون نیمده

    البته بعضی اوقات

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •