تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 12

موضوع: عدم ورود در بخش های انجمن ( فوری )

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    v4.2.0 Nulled
    نوشته ها
    27
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 23.0
    میزان امتیاز
    0

    پیش فرض عدم ورود در بخش های انجمن ( فوری )

    سلام امیدوارم خوب باشین.چند روزی هست که یه مشکل دارم.
    تو صفحه اصلی انجمن راحت با یوزر وارد میشم.اما وقتی که از سایر بخش های انجمن میخوام وارد شم,اول میگه, چند لحظه صبر کنید... ,بعدش بر میگرده به حالت قبل ! یعنی با یوزر وارد بخش ها نمیشه
    چیکار باید کنم؟
    ممنون میشم راهنمایی کنین.خیلی عجله دارم...

    2 تشکر توسط:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Mar 2013
    ورژن ویبولتین
    4.2.0
    سن
    21
    نوشته ها
    1,145
    مورد پسند
    852 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 23.0
    میزان امتیاز
    135

    پیش فرض

    نقل قول نوشته اصلی توسط Corederoma نمایش پست ها
    سلام امیدوارم خوب باشین.چند روزی هست که یه مشکل دارم.
    تو صفحه اصلی انجمن راحت با یوزر وارد میشم.اما وقتی که از سایر بخش های انجمن میخوام وارد شم,اول میگه, چند لحظه صبر کنید... ,بعدش بر میگرده به حالت قبل ! یعنی با یوزر وارد بخش ها نمیشه
    چیکار باید کنم؟
    ممنون میشم راهنمایی کنین.خیلی عجله دارم...
    مطمئن نیستم ولی شاید کسی با اون یوزر آنلاین هست

    2 تشکر توسط:


  4. Top | #3
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,934 بار
    نوشته های وبلاگ
    81
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 23.0
    میزان امتیاز
    809

    پیش فرض

    درود

    با استایل های دیگر همین مشکل رو دارین؟

    4 تشکر توسط:

    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    v4.2.0 Nulled
    نوشته ها
    27
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 23.0
    میزان امتیاز
    0

    پیش فرض

    خب با چندین یوزر تست کردم.
    نه با استایل دیگه ای تست نکردم.چون یه استایل رو خودم کاملا ویرایش کردم تا اونی که میخوام بشه

    2 تشکر توسط:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    4.2.1
    نوشته ها
    822
    مورد پسند
    709 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 23.0
    میزان امتیاز
    100

    پیش فرض

    سلام.

    آدرس انجمن و یوزر تست ؟

    3 تشکر توسط:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    v4.2.0 Nulled
    نوشته ها
    27
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 23.0
    میزان امتیاز
    0

    پیش فرض

    Forum27.CoredeROMA.iR
    UseR : Fcore
    paSs : @@@@@@

    3 تشکر توسط:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Jun 2013
    ورژن ویبولتین
    4.2.1
    نوشته ها
    822
    مورد پسند
    709 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 23.0
    میزان امتیاز
    100

    پیش فرض

    نقل قول نوشته اصلی توسط Corederoma نمایش پست ها
    Forum27.CoredeROMA.iR
    UseR : Fcore
    paSs : @@@@@@
    دوست عزیز بعد از اینکه ورود رو میزنی هیچی نشون نمیده. اما اگه بعد از اینکه ورود رو زدی یه بار رفرش کنی وارد شده.

    خیلی از انجمن ها اینطوره.

    انجمن من هم در برخی از مرورگر ها اونطوره حتی صفحه اصلیش.

    موفق باشید

    2 تشکر توسط:


  9. Top | #8
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,810 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows 8 Chrome 29.0.1547.76
    میزان امتیاز
    3117

    پیش فرض

    آدرسی که توش از حالت لاگین خارج میشید رو با/بدون www تست کنید.

    احتمالاً مشکل از کوکی ها هست.

    از تنظیمات اصلی انجمن --> تنظیمات Header & Cookies قسمت دومین کوکی رو پر کنید.

    3 تشکر توسط:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    v4.2.0 Nulled
    نوشته ها
    27
    مورد پسند
    14 بار
    اطلاعات
    Windows XP Firefox 23.0
    میزان امتیاز
    0

    پیش فرض

    خیلی ممنون از همتون اما مشکل حل نشده ! شاید واقعا برای من مشکل داره یا من اشتباه تنظیم می کنم یا ...
    ممنون به هر حال...

    کاربر مقابل از Corederoma بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Aug 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    591
    مورد پسند
    777 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 29.0.1547.76
    میزان امتیاز
    78

    پیش فرض

    درود.
    این مشکل در 90% مواقع مشکل از آدرسه !
    فرضا ! توی تنظیمات اصلی انجمن شما آدرستو با www وارد کردی ! اما توی مسیر ها بدون www هست ! این مشکل به وجود میاد !
    برای فهمیدنشم کافیه که قبل از لاگین ببینی که آدرست دقیقا چیه ! و بعد از لاگین ببینی روی چه آدرسی تغییر می کنه
    مشکل از همین www هست
    اون 10% هم مربوط میشه به تنظیمات کوکی البته اون در صورتی که دست بخوره ! اگر دستش نزدی که هیچ !

    کاربر مقابل از Designer بابت این پست مفید تشکر کرده است:

    ایران وب هاسـت . تجربه ی یک میزبان متـفاوت
    استفاده از سخت افزار و نرم افزار قدرتمند.سرور 12 هسته ای
    پشتیبانی فنی 24 ساعته
    مناسب برای میزبانی تمامی وبسایت ها
    آدرس صفحه ی اصلی : client.irwebhost.org


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •