تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 3 123 آخرینآخرین
نمایش نتایج: از 1 به 10 از 21

موضوع: ارور 404 پست هام پس از نصب Vb Seo

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    4
    نوشته ها
    183
    مورد پسند
    39 بار
    اطلاعات
    Windows 8 Chrome 30.0.1599.69
    میزان امتیاز
    22

    پیش فرض ارور 404 پست هام پس از نصب Vb Seo

    سلام من هر وقت این VB Search Engine Optimization رو نصب می کنم تمامی پست هام وقتی می زنی روشون ارور 404 می دن نمی دونم چرا! وقتی هم پاکش می کنم درست میشه!!
    علت چیه؟ چجور حل میشه؟




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Windows 8 Chrome 30.0.1599.69
    میزان امتیاز
    0

    پیش فرض

    برین تنظیماتشو چک کنین !

    شاید اون آدرس هاشو درست نزدید !

    تنظیمات vbseo

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    4
    نوشته ها
    183
    مورد پسند
    39 بار
    اطلاعات
    Windows 8 Chrome 30.0.1599.69
    میزان امتیاز
    22

    پیش فرض

    میشه بیشتر راهنمایی کنید

  5. Top | #4
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Windows 8 Chrome 30.0.1599.69
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط amin2877 نمایش پست ها
    میشه بیشتر راهنمایی کنید
    وی بی سئو بخش تظیمات داره

    برین اونجا بزنید به تنظیمات پیشفرض برگرده !

    یا هم دستی تغیر بدین !

    قسمت link

  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    4
    نوشته ها
    183
    مورد پسند
    39 بار
    اطلاعات
    Windows 8 Chrome 30.0.1599.69
    میزان امتیاز
    22

    پیش فرض

    همین الان نصبش کردم هیچیش هم تغیر ندادم روی پیشفرض

    یه چیزی رو فهمیدم وقتی وی بی سئو فعاله ادرس های انجمن ها رو به اسمشون تغیر می ده و این باعث میشه که ارور404 بیاد
    مثلا این ادرس یه قمست انجمن:
    http://www.forum.bazikadeh.net/forumdisplay.php?f=76
    وی بی سئو اینطوریش می کنه (مثل عنوانش)
    http://www.forum.bazikadeh.net/اخبار و اعلامیه های سایت/

    این به احتمال زیاد یه تنظیم داخل این برنامه است که باعث میشه اینجوری شه درسته؟
    ویرایش توسط amin2877 : 2013/10/10 در ساعت 11:06 AM

  7. Top | #6
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Windows 8 Chrome 30.0.1599.69
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط amin2877 نمایش پست ها
    همین الان نصبش کردم هیچیش هم تغیر ندادم روی پیشفرض
    پس برین تنظیماتشو چک کنید و تغیر بدین

  8. Top | #7
    کاربر اخراجی

    تاریخ عضویت
    Oct 2013
    ورژن ویبولتین
    all veshion
    نوشته ها
    30
    مورد پسند
    3 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows XP Firefox 15.0
    میزان امتیاز
    0

    پیش فرض

    اشتباه نصب میکنید میخواین براتون نصب کنم؟

  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    5
    نوشته ها
    5,334
    مورد پسند
    4,777 بار
    اطلاعات
    Windows XP Firefox 24.0
    میزان امتیاز
    645

    پیش فرض

    دوستان خواهشا اگر جواب سوالی رو نمیدونید راهنمایی اشتباه نکنید

    استارتر تاپیک : باید بعد از نصب وی بی سئو فایل htaccess وی بی سئو رو آپلود کنید تا مشکل 404 نداشته باشید .

    4 تشکر توسط:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    4
    نوشته ها
    183
    مورد پسند
    39 بار
    اطلاعات
    Windows 8 Chrome 30.0.1599.69
    میزان امتیاز
    22

    پیش فرض

    اپلود کرده بودم اما مشکل پا برجاست

  11. Top | #10
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,667
    مورد پسند
    54,767 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Windows NT 6.3 Chrome 30.0.1599.69
    میزان امتیاز
    3114

    پیش فرض

    علتش یا عدم آپلود .htaccess هست یا اینکه تنظیمات Friendly Urls روی Standard نیست.

صفحه 1 از 3 123 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. عدم نمایش پست پس از پاسخ سریع
    توسط ExtremeSport در انجمن پرسش و پاسخ
    پاسخ: 7
    آخرين نوشته: 2013/10/19, 04:48 PM
  2. مشکل در پس از ارسال پست
    توسط Persian Gamer در انجمن پرسش و پاسخ
    پاسخ: 23
    آخرين نوشته: 2013/08/13, 02:27 AM
  3. تعویض پس زمینه پست های انجمن
    توسط nazariyan در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2013/07/23, 12:07 AM
  4. پاسخ: 6
    آخرين نوشته: 2013/04/29, 05:57 PM
  5. مشكل در ارسال پست پس از نصب بك آپ
    توسط masoureh در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2013/03/20, 09:36 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •