WFruit | Fruit Supplier and Wholesale
نمایش نتایج: از 1 به 10 از 10

موضوع: ارور بالای قالب بعد از ورود به کنترل پنل کاربر

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    3
    نوشته ها
    25
    مورد پسند
    3 بار
    اطلاعات
    Windows 8 Firefox 24.0
    میزان امتیاز
    0

    پیش فرض ارور بالای قالب بعد از ورود به کنترل پنل کاربر

    سلام دوستان من وقتی وارد کنترل پنل کاربری که میشم یه اروری بالای قالب میاد که عکسشو ضمیمه کردم...چطوری برطرفش کنم...ممنون
    تصاویر پیوست شده تصاویر پیوست شده




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Apr 2013
    ورژن ویبولتین
    4.2.1
    نوشته ها
    1,682
    مورد پسند
    1,095 بار
    اطلاعات
    Windows XP Chrome 30.0.1599.101
    میزان امتیاز
    198

    پیش فرض

    خط includes/blog_functions_shared.php رو چک کنید.

    کاربر مقابل از Mr.Al!reza بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    3
    نوشته ها
    25
    مورد پسند
    3 بار
    اطلاعات
    Windows 8 Firefox 24.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Mr.Al!reza نمایش پست ها
    خط includes/blog_functions_shared.php رو چک کنید.
    این رو میدونم میگه لاین 81 ....ولی خب چیکار کنم باهاش؟

    دوستان کسی نیست بگه چیکار کنم؟

    دوستان کسی نیست مشکل مارو حل کنه
    ویرایش توسط armin2afm0056 : 2013/10/18 در ساعت 10:47 PM دلیل: ادغام دو پست

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    3
    نوشته ها
    25
    مورد پسند
    3 بار
    اطلاعات
    Windows 8 Firefox 24.0
    میزان امتیاز
    0

    پیش فرض

    دوستان خواهشا این مشکل مارو حل کنید...کسی نیست جواب بده؟

  6. Top | #5
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    36
    نوشته ها
    4,746
    مورد پسند
    6,962 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 31.0.1626.1
    میزان امتیاز
    626

    پیش فرض

    یک بار دیگه فایل
    includes/blog_functions_shared.php از فایل های اصلی وی بی خودتون رو کپی کنید و ریپلیس کنید اگر درست نشد اعلام کنید راه دیگه ای بهتون بگم که انجام بدید

    3 تشکر توسط:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    3
    نوشته ها
    25
    مورد پسند
    3 بار
    اطلاعات
    Windows 8 Firefox 24.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط P4NISh3R نمایش پست ها
    یک بار دیگه فایل
    includes/blog_functions_shared.php از فایل های اصلی وی بی خودتون رو کپی کنید و ریپلیس کنید اگر درست نشد اعلام کنید راه دیگه ای بهتون بگم که انجام بدید
    این کارو کردم ولی نشد

  8. Top | #7
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    36
    نوشته ها
    4,746
    مورد پسند
    6,962 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 31.0.1626.1
    میزان امتیاز
    626

    پیش فرض

    پس میشه گفت مشکل از این فایل نیست! اگر بود که با فایل اصلی خود وی بی مشکل برطرف میشد . هک جدیدی نصب نکردید ؟ یا تغییری در استایل یا هک ها ندادید ؟

    کاربر مقابل از P4NiSh3R بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    3
    نوشته ها
    25
    مورد پسند
    3 بار
    اطلاعات
    Windows 8 Firefox 24.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط P4NISh3R نمایش پست ها
    پس میشه گفت مشکل از این فایل نیست! اگر بود که با فایل اصلی خود وی بی مشکل برطرف میشد . هک جدیدی نصب نکردید ؟ یا تغییری در استایل یا هک ها ندادید ؟
    فقط دو تا هک نصب کردم یکی تشکر یکی هم مخفی کردن لینک از مهمان...همین....تو استایل تغییری ندادم...نمیدونم چرا اینطوریه...من این مشکلو تازه فهمیدم نمیدونم قبلا بود یا نه...امروز که رفتم تو کنترل پنل کاربری اون ارور رو دیدم...در حالت عادی اینطور نیست فقط وقتی تو کنترل پنل کاربری میرم این ارور میاد

  10. Top | #9
    مدیر بخش

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    سن
    36
    نوشته ها
    4,746
    مورد پسند
    6,962 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 31.0.1626.1
    میزان امتیاز
    626

    پیش فرض

    یک کاری انجام بدید ، تک تک هک ها تون رو غیر فعال کنید و برید کنترل پنل کاربری ببینید باز این ارور هست یا نه ! وقتی یک هک و غیر فعال کردید و مشکل برطرف شد مشکل از اون هک بوده و حذفش کنید.

    کاربر مقابل از P4NiSh3R بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Dec 2012
    ورژن ویبولتین
    3
    نوشته ها
    25
    مورد پسند
    3 بار
    اطلاعات
    Windows 8 Firefox 24.0
    میزان امتیاز
    0

    پیش فرض

    کلا سه تا هک نصب کرده بودم که امتحان کردم...چندتای دیگه پیش فرض وی بی بود....ولی مشکل از هک ها نیست...


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •