تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13

موضوع: به هم ریختن قالب انجمن وی بی ایران و انجمن خودم

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 8 Firefox 25.0
    میزان امتیاز
    130

    پیش فرض به هم ریختن قالب انجمن وی بی ایران و انجمن خودم

    سلام دوستان

    روزانه این مشکل چند بار برای من پیش میاد

    http://up.vbiran.ir/uploads/0Untitle...5443126507.png

    http://up.vbiran.ir/uploads/1Untitle...5443139945.png

    نمیدونم مشکل از قالبها هست یا مرورگر.من از فایرفاکس استفاده میکنم

    انجمن وی بی ایران هم اینطوری میاد که عکسش رو گذاشتم




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,934 بار
    نوشته های وبلاگ
    81
    اطلاعات
    Windows 8 Firefox 25.0
    میزان امتیاز
    808

    پیش فرض

    مشکل از خودتونه

    یه بار کلا کش رو پاک کنید ببینید درست میشه یا خیر؟

    درست نشد با یه مرورگر دیگه تست کنید

    کاربر مقابل از FoX FuN بابت این پست مفید تشکر کرده است:

    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    3.8.7
    نوشته ها
    135
    مورد پسند
    80 بار
    اطلاعات
    Windows NT 6.3 Firefox 25.0
    میزان امتیاز
    19

    پیش فرض

    منم همین مشکلو دارم
    هر سایتی هم از استایلهای وی بی ایران هم استفاده کرده همین مشکلو داره

    کاربر مقابل از einstein2010 بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 8 Firefox 25.0
    میزان امتیاز
    130

    پیش فرض

    نقل قول نوشته اصلی توسط Fox Fun نمایش پست ها
    مشکل از خودتونه

    یه بار کلا کش رو پاک کنید ببینید درست میشه یا خیر؟

    درست نشد با یه مرورگر دیگه تست کنید
    میگم دوست من همشه اینطوری نیست روزی چند بار هست.

    از قدیم هم بوده ویندوزم عوض کردم باز هم اینطوری بوده و بعدش هم هست

  6. Top | #5
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,934 بار
    نوشته های وبلاگ
    81
    اطلاعات
    Windows 8 Firefox 25.0
    میزان امتیاز
    808

    پیش فرض

    نقل قول نوشته اصلی توسط hamid_shahrsaz نمایش پست ها
    میگم دوست من همشه اینطوری نیست روزی چند بار هست.

    از قدیم هم بوده ویندوزم عوض کردم باز هم اینطوری بوده و بعدش هم هست
    برای بنده هم پیش میاد این مشکلات بعضی مواقع و با کار هایی که ذر بالا گفتم درست میشه و یا مودم رو ریست میکنم درست میشه

    کاربر مقابل از FoX FuN بابت این پست مفید تشکر کرده است:

    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    3.8.7
    نوشته ها
    135
    مورد پسند
    80 بار
    اطلاعات
    Windows NT 6.3 Firefox 25.0
    میزان امتیاز
    19

    پیش فرض

    نقل قول نوشته اصلی توسط Fox Fun نمایش پست ها
    برای بنده هم پیش میاد این مشکلات بعضی مواقع و با کار هایی که ذر بالا گفتم درست میشه و یا مودم رو ریست میکنم درست میشه
    مشکل از قالب هست دوست عزیز
    چه ارتباطی به مودم ریست کردن داره؟!

  8. Top | #7
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,934 بار
    نوشته های وبلاگ
    81
    اطلاعات
    Windows 8 Firefox 25.0
    میزان امتیاز
    808

    پیش فرض

    نقل قول نوشته اصلی توسط einstein2010 نمایش پست ها
    مشکل از قالب هست دوست عزیز
    چه ارتباطی به مودم ریست کردن داره؟!
    مشکل از قالب باشه برای همه اینطوری هستش نه تعداد معدودی
    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Windows 8 Firefox 25.0
    میزان امتیاز
    130

    پیش فرض

    نقل قول نوشته اصلی توسط Fox Fun نمایش پست ها
    برای بنده هم پیش میاد این مشکلات بعضی مواقع و با کار هایی که ذر بالا گفتم درست میشه و یا مودم رو ریست میکنم درست میشه
    من چند بار f5 رو میزنم مشکل حل میشه

    نقل قول نوشته اصلی توسط einstein2010 نمایش پست ها
    منم همین مشکلو دارم
    هر سایتی هم از استایلهای وی بی ایران هم استفاده کرده همین مشکلو داره
    منم تا حالا سایتایی که قالب دیفالت استفاده کردن یا قالبای دیگه این مشکل رو ندیدم

    کسی نظری نداره؟
    ویرایش توسط hamid_shahrsaz : 2013/11/18 در ساعت 12:46 PM دلیل: ادغام دو پست

  10. Top | #9
    پاسخگو و راهنمای سایت

    تاریخ عضویت
    Jan 2010
    ورژن ویبولتین
    all version
    نوشته ها
    7,261
    مورد پسند
    9,128 بار
    نوشته های وبلاگ
    73
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 31.0.1650.57
    میزان امتیاز
    917

    پیش فرض

    میتونه مشکل از مرورگرتون باشه . پیشنهاد میکنم با کروم نیز تست کنید .
    w w w . p 30 w e b . o r g

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Jun 2012
    ورژن ویبولتین
    4.2
    نوشته ها
    1,222
    مورد پسند
    170 بار
    اطلاعات
    Unknown Mozilla OS-Browser Compatible
    میزان امتیاز
    130

    پیش فرض

    نقل قول نوشته اصلی توسط ###### نمایش پست ها
    میتونه مشکل از مرورگرتون باشه . پیشنهاد میکنم با کروم نیز تست کنید .
    با کروم هم قبلا چک کردم بود این مشکل تا حدودی

    Sent from my ST18i using Tapatalk 2

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 17
    آخرين نوشته: 2014/10/19, 03:56 AM
  2. آموزش تصویری نصب IonCube بروی لوکال هاست xampp - اختصاصی وی بی ایران
    توسط p30web در انجمن اموزشهای تصویری ویبولتین
    پاسخ: 3
    آخرين نوشته: 2013/10/16, 10:03 PM
  3. پاسخ: 1
    آخرين نوشته: 2012/11/28, 01:39 AM
  4. پاسخ: 13
    آخرين نوشته: 2012/02/06, 12:38 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •