تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 18

موضوع: مشکل با vbseo

  1. Top | #1
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض مشکل با vbseo

    سلام دوستان من وقتی vbseo رو فعال میکنم دیگه هیچ کدوم از تاپیک ها و انجمن هام باز نمیشه. فکر کنم مشکل از htaccess باشه ولی نمیدونم چجوری درستش کنم اگه کسی میتونه درستش کنه بگه من اطلاعاتو بهش بدم.




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,810 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    درود.
    چه اروری میگیرید .
    اچ تی اکسس نیاز به تغییر خاصی نداره .
    ولی به جای yourdomain آدرس خودتون رو بنویسید و از اولش # رو بردارید .

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    ارور 404 میده میگه صفحه پیدا نشد.

    هر جور که بخوای این فایلو ویرایش کردم ولی درست نشد

  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,810 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    آدرس سایتتون رو بدید ببینم؟
    FORUM URLS رو روی 004 بذارید

  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    کسی نیست مشکل مارو حل کنه؟

    این سایتتون چرا اینجوری شده پستامو با هم ادغام میکنه

    چقدر پوینت بخرم تا جوابمو بدین؟
    ویرایش توسط Alidata : 2011/04/27 در ساعت 01:07 AM دلیل: ادغام دو پست

  7. Top | #6
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    استادای وی بی سئو کجایین پس این مشکل ساده رو بیاین حل کنین دیگه.
    اون کارارو کردم جواب نداد.

  8. Top | #7
    مدیر بازنشته

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    ☻Google
    نوشته ها
    5,116
    مورد پسند
    3,085 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    601

    پیش فرض

    تا زمانی که هی تیکه میندازی و ملت رو مسخره میکنی کسی جوابت رو نمیده
    هی پونت بخریم پول بدیم
    اطلاعات رو پ خ کن ولی بدون این طرز حرف زدن درست نیست

    2 تشکر توسط:


  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    تا زمانی که هی تیکه میندازی و ملت رو مسخره میکنی کسی جوابت رو نمیده
    هی پونت بخریم پول بدیم
    اطلاعات رو پ خ کن ولی بدون این طرز حرف زدن درست نیست
    ما چاکر همتون هستیم دارم با سیستم جدیدتون شوخی میکنم بابا
    الان برات پخ میکنم.

    علی اقا بیا خودت حلش کن ترکیدیم اینجا

    ممنون از اینکه از کمک کردن دریغ نکردین و خیلی سریع پاسخ دادین و مشکل منو حل کردین

  10. Top | #9
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,685
    مورد پسند
    54,810 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    درود.

    آدرس سایت و لینکی که مشکل داره رو بذارید ببینم.

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    سلام علی اقا وقتی هکشو فعال میکنم تاپیک ها و انجمن ها ارور 404 not found میدن ارور خاصی نداره ادرس هم تو امضام هست ولی الان هکشو غیر فعال کردم htaccess رو هم عوض کردم تا درست شه. اگه تمایل به درست کردن دارین بگین مشخصاتو براتون بفرستم

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل VBSeo بعد از انتقال
    توسط LED در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2011/07/10, 06:31 PM
  2. [هشدار جدی] وجود باگ در vBSEO و vBSEO Sitemap
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 13
    آخرين نوشته: 2011/06/21, 10:30 PM
  3. وجود باگ در VBSeo 3.6.0 RC2 و vBSEO XML Sitemap 3.0 PL1 به پائین
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 16
    آخرين نوشته: 2011/04/13, 01:15 PM
  4. از بین بردن vbseo
    توسط 4058127 در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2010/11/30, 03:11 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •