تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 4 از 4

موضوع: بعد از ابگرید به ویبولتین 4.2.2 به این ایرور برخوردم

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.12
    سن
    37
    نوشته ها
    339
    مورد پسند
    33 بار
    نوشته های وبلاگ
    2
    اطلاعات
    Windows XP Firefox 25.0
    میزان امتیاز
    39

    پیش فرض بعد از ابگرید به ویبولتین 4.2.2 به این ایرور برخوردم

    سلام دوستان من ویبولتینمو ابگرید کردم و از 4.2.1 به 4.2.2 ابگرید کردم ابگرید که تمام شد شاخه انیستال را تغییر اسم دادم و وقتی میخوام داخل ادمین سی پی برم این ایرور را میده البته انجمن قشنگ بالا میاد اینم ایرورش


    Warning: Non-static method AJAXTHREADS_CACHE::init() should not be called statically in ..../dbtech/ajaxthreads/hooks/global_start.php on line 19




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Jan 2013
    ورژن ویبولتین
    4.2.1,4.2.2
    نوشته ها
    4,359
    مورد پسند
    3,709 بار
    نوشته های وبلاگ
    7
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 25.0
    میزان امتیاز
    517

    پیش فرض

    درود .
    هک آخرین ارسالات رو عیرفعال کنید ببینید درست میشه ؟
    به صورت "قعلی" غیرفعال کنید تا راه حلی بیابم .

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.1.12
    سن
    37
    نوشته ها
    339
    مورد پسند
    33 بار
    نوشته های وبلاگ
    2
    اطلاعات
    Windows XP Firefox 26.0
    میزان امتیاز
    39

    پیش فرض

    نقل قول نوشته اصلی توسط Am!R نمایش پست ها
    درود . هک آخرین ارسالات رو عیرفعال کنید ببینید درست میشه ؟ به صورت "قعلی" غیرفعال کنید تا راه حلی بیابم .
    سلام من هکها رو از کانفیک کلا غیر فعال کردم وارد ادمین شدم حالا باید ببینم کدام هک ناسازگاری میکنه از دوستان هم میخوام کمکم کنن

  5. Top | #4
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,765
    مورد پسند
    11,364 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Mac OS X Safari 4.0
    میزان امتیاز
    924

    پیش فرض

    آموزش مخفی کردن ارور های مربوط به پلاگین ها بعد از آپگرید به VB 4.2.2

    برای سازگاری هک ها و پلاگین ها:

    Settings > Options > Plugin/Hook System and then set the "PHP Compatability" setting to 'Yes

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 64
    آخرين نوشته: 2016/07/30, 11:47 AM
  2. پاسخ: 17
    آخرين نوشته: 2015/06/22, 02:14 PM
  3. پاسخ: 200
    آخرين نوشته: 2013/08/13, 09:07 PM
  4. آموزش پهن کردن پاسخ سریع ویبولتین Wide Quick Reply ویبولتین 3
    توسط VBIran در انجمن آموزش های وی بولتین
    پاسخ: 6
    آخرين نوشته: 2013/07/05, 11:40 PM
  5. پاسخ: 2
    آخرين نوشته: 2012/05/07, 04:29 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •