تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: مشکل بعد از خروج از انجمن

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    85
    مورد پسند
    17 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض مشکل بعد از خروج از انجمن

    تو انجمن بعد از لوگین شدن.وقتی خروج رو میزنیم بعد از یک پیغام که ok میخواد.یه صفحه جدید باز میشه که نوشته کوکی های شما پا شده است.زیرش 2 تا پیشنهاد داره
    بازگشت به صفحه قبلی
    مراجعه به صفحه اول انجمن ها

    وقتی گزینه دوم یعنی مراجعه به صفحه اول انجمن ها رو میزنیم صفحه رو پیدا نمیکنه و ارور میده.
    این مشکل فقط در صورتی وجود داره که از فارسی ساز استفاده کنیم.یعنی اگر زبان پیشفرض انگلیسی باشه.مشکلی نداره.
    لطفا بررسی کنید.

    کاربر مقابل از dada_shi بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    85
    مورد پسند
    17 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    کسی نیست جواب بده؟یا برای این سوال هم باید پول بدیم تا جواب بدید؟

  4. Top | #3
    کاربر مفید و فعال

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    456
    مورد پسند
    297 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    57

    پیش فرض

    درود
    دوست عزیز انصاف رو زیر پا نذارید دیگه مگه این همه مطلب و هک و استایل اینجا گذاشته شده پولی گرفتن ازتون/؟
    شما یه کم صبر داشته باشید دوستانی که پاسخ رو میدونن حتما جواب میدن

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    85
    مورد پسند
    17 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    خودم مشکل رو حل کردم.فایل زبان رو دستکاری کردم درست شد.یک .php اضافه گذاشته بودن

  6. Top | #5
    کاربر مفید و فعال

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4.2
    نوشته ها
    456
    مورد پسند
    297 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    57

    پیش فرض

    میشه بیشتر توضیح بدید/؟

  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Apr 2011
    ورژن ویبولتین
    4
    نوشته ها
    85
    مورد پسند
    17 بار
    اطلاعات
    میزان امتیاز
    14

    پیش فرض

    فایل زبان فارسی رو که باز کردم.تو خط شماره 2940 این کد بود
    <ul>
    <li><a href="{1}">بازگشت به صفحه قبلی</a></li>
    <li><a href="{2}.php?{3}">مراجعه به صفحه اول انجمن ها</a></li>
    قسمت قرمز رنگ رو حذف کردم و زبان رو از نو نصب کردم.درست شد.

    2 تشکر توسط:


  8. Top | #7
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3117

    پیش فرض

    بسته شد.

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •