تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 2 از 2

موضوع: رفع مشکل پس زمینه آخرین ارسال های سایت

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2013
    ورژن ویبولتین
    4.2.2
    نوشته ها
    255
    مورد پسند
    156 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    32

    پیش فرض

    با سلام خدمت دوستان


    بنده آخرین ارسال های انجمن ویبولتین خودم رو توی سایت وردپرسی خود قرار دادم . ولی پس زمینه یکم ناقص نمایش داده میشه !

    در تصویر زیر اون پس زمینه سفید بیانگر حرفی که میخوام بزنم هست

    کد های فراخوانی شده از این فایل هست


    کد PHP:


     
    #MTForumBlock TABLE {     width:100%; } #MTForumBlock TR {     background-image:url(MTForumBlock_row.png);     background-repeat:repeat-x;     height:18px; } #MTForumBlock TR.MTForumfirst {     background-image:url(MTForumBlock_row_over.png); } #MTForumBlock TR:hover {     background-image:url(MTForumBlock_row_over.png); } #MTForumBlock TD {     font-family:Tahoma;     font-size:12px;     border:1px solid #e6e9ec;     color:#999999; } .MTForumtitle {     text-align:center; } .MTForumanswer {     width:40px;     text-align:center; } .MTForumview {     width:40px;     text-align:center; } .MTForumlast {     width:90px;     text-align:center; } .MTForumrowtitle {     padding-right:5px; } #MTForumBlock A {     float:right;     width:100%;     height:100%;     color:#999999;     text-decoration:none; } #MTForumBlock A:hover {     text-decoration:underline; }  #MTForumBlockControl TABLE {     height:22px;     font-family:Tahoma;     font-size:12px;     color:#999999; } #MTForumBlockControl A {     text-decoration:none;     color:#999999;     float:right;     width:49px;     height:22px;     line-height:20px; } .MTForumButton {     width:49px;     background-image:url(MTForumBlock_button.png);     background-position:right;     background-repeat:repeat;     text-align:center; } .MTForumButton:hover {     background-image:url(MTForumBlock_button.png);     background-position:left;     background-repeat:no-repeat; } #MTFloader {     width:40px;     text-align:center; } 

    اگر کسی از دوستان کمک کنند این مشکل رو برطرف کنم ممنون میشم

    سپاس

    up
    ویرایش توسط arvah : 2014/02/09 در ساعت 10:17 PM دلیل: ادغام دو پست

    کاربر مقابل از arvah بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Oct 2013
    ورژن ویبولتین
    4.2.2
    نوشته ها
    255
    مورد پسند
    156 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    32

    پیش فرض

    up

    کسی راه حل این مشکل رو بلد نیست خداییش ؟
    ویرایش توسط arvah : 2014/02/10 در ساعت 07:40 PM دلیل: ادغام دو پست

    کاربر مقابل از arvah بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 1
    آخرين نوشته: 2014/08/19, 01:09 PM
  2. هدایت کاربر پس از ثبت نام
    توسط siamakb در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2013/11/22, 04:26 PM
  3. پاسخ: 6
    آخرين نوشته: 2013/10/22, 04:02 PM
  4. برگشت نشدن ب گروه کاربر عادی پس از صلب مدیریت
    توسط Almas98 در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2012/06/03, 01:53 PM
  5. پاسخ: 9
    آخرين نوشته: 2011/09/19, 01:50 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •