تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 14

موضوع: بازگشت به صفحه ی اصلی بعد از نصب vbseo

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2.1
    نوشته ها
    12
    مورد پسند
    11 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 26.0
    میزان امتیاز
    0

    پیش فرض بازگشت به صفحه ی اصلی بعد از نصب vbseo

    سلام من vbseo رو نصب کردم ، بعد نصبش روی هر لینکی کلیک می کنیم ، برمیگرده به صفحه ی اول
    توو آدرس بار لینک تاپیک رو میزنه اما صفحه ی اصلی رو نشون می ده.

    اگه میشه راهنماییم کنید که الان باید چیکار کنم؟

    کاربر مقابل از alikka بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Unknown Mozilla OS-Browser Compatible
    میزان امتیاز
    0

    پیش فرض

    تنظیمات اش رو انجام بدین درست میشه + فایل htaccess

    Sent from my GT-I9300 using Tapatalk 2

    2 تشکر توسط:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2.1
    نوشته ها
    12
    مورد پسند
    11 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 26.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Ostad نمایش پست ها
    تنظیمات اش رو انجام بدین درست میشه + فایل htaccess

    Sent from my GT-I9300 using Tapatalk 2
    طبق تنظیماتی که توی آموزش تصویری توضیح داده شده بود همرو انجام دادم .
    فایل Htaccess رو هم درست کردم . اما هنوز این مشکلو دارم

    کاربر مقابل از alikka بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Windows NT 6.3 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط alikka نمایش پست ها
    طبق تنظیماتی که توی آموزش تصویری توضیح داده شده بود همرو انجام دادم .
    فایل Htaccess رو هم درست کردم . اما هنوز این مشکلو دارم
    محتویات فایل htaccess اتون رو قرار بدین ، برای بررسی .

    2 تشکر توسط:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2.1
    نوشته ها
    12
    مورد پسند
    11 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 26.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Ostad نمایش پست ها
    محتویات فایل htaccess اتون رو قرار بدین ، برای بررسی .

    Sent from my GT-I9300 using Tapatalk 2
    کد:
    #RewriteCond %{HTTP_HOST} !^forum.****.ir
    #RewriteRule (.*) http://forum.****.ir$1 [L,R=301]

    کاربر مقابل از alikka بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Windows NT 6.3 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط alikka نمایش پست ها
    کد:
    #RewriteCond %{HTTP_HOST} !^forum.****.ir
    #RewriteRule (.*) http://forum.****.ir$1 [L,R=301]
    # را از اول اشون بردارین

    2 تشکر توسط:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2.1
    نوشته ها
    12
    مورد پسند
    11 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 26.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Ostad نمایش پست ها
    # را از اول اشون بردارین
    برداشتم ، همچنان همون مشکل رو داره

    کاربر مقابل از alikka بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Windows NT 6.3 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط alikka نمایش پست ها
    برداشتم ، همچنان همون مشکل رو داره
    اینم ریستور کنید .

    بک آپ وی بی سئو ! (کامل)

    2 تشکر توسط:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2.1
    نوشته ها
    12
    مورد پسند
    11 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 26.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Ostad نمایش پست ها
    اینم ریستور کنید .

    بک آپ وی بی سئو ! (کامل)
    رستور کردم ولی بازم درست نشد متاسفانه

    کاربر مقابل از alikka بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر اخراجی

    تاریخ عضویت
    Aug 2011
    ورژن ویبولتین
    4.2.2
    نوشته ها
    3,348
    مورد پسند
    2,697 بار
    نوشته های وبلاگ
    48
    اطلاعات
    Windows NT 6.3 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط alikka نمایش پست ها
    رستور کردم ولی بازم درست نشد متاسفانه
    دسترسی بفرستید.

    2 تشکر توسط:


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل در vbseo
    توسط mrsobi در انجمن آموزش های VBSeo
    پاسخ: 1
    آخرين نوشته: 2013/10/08, 02:11 PM
  2. مشکل بعد از نصب VBSeo
    توسط nazariyan در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2013/07/23, 12:45 AM
  3. درخواست Downloads II vBSEO Extension از vBseo.com
    توسط OmidX در انجمن درخواست هک و پلاگین
    پاسخ: 14
    آخرين نوشته: 2012/06/10, 03:26 PM
  4. [هشدار جدی] وجود باگ در vBSEO و vBSEO Sitemap
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 13
    آخرين نوشته: 2011/06/21, 10:30 PM
  5. وجود باگ در VBSeo 3.6.0 RC2 و vBSEO XML Sitemap 3.0 PL1 به پائین
    توسط VBIran در انجمن قوانین و اطلاعيه ها و اخبار انجمن ها
    پاسخ: 16
    آخرين نوشته: 2011/04/13, 01:15 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •