تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 13

موضوع: یک مشکل بزرگ!!!؟؟؟؟

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Nov 2013
    ورژن ویبولتین
    vBSEO 3.6.0
    نوشته ها
    43
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض یک مشکل بزرگ!!!؟؟؟؟

    درود
    دوستان بنده دیروز وی بی رو نصب کردم کامل با فارسی سازش و چند تا اسکریپ اون موقع کامل کار میکرد ولی الان هر چی میزنم کار نمیکنه.
    این ارور رو میده
    404 Not Found

    The resource requested could not be found on this server!
    Powered By LiteSpeed Web Server
    LiteSpeed Technologies is not responsible for administration and contents of this web site!


    لطفا کمکممممم کنننننید.
    ممنون
    http://www.persionhistory74.ir/

    کاربر مقابل از sinaonly بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Sep 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    187
    مورد پسند
    131 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    25

    پیش فرض

    سایتتون برای بنده بالا میاد.

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Nov 2013
    ورژن ویبولتین
    vBSEO 3.6.0
    نوشته ها
    43
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    جدی؟؟؟؟؟؟
    پس مشکل چیه هر چی میزنم نمیاد.

    کاربر مقابل از sinaonly بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Apr 2012
    نوشته ها
    462
    مورد پسند
    199 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 27.0
    میزان امتیاز
    54

    پیش فرض

    خیر سایت لود نمیشه

    کاربر مقابل از Reza Stops بابت این پست مفید تشکر کرده است:


  6. Top | #5
    مدیر ارشد

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,176
    مورد پسند
    5,788 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 27.0
    میزان امتیاز
    447

    پیش فرض

    دسترسی public_html رو تست کنید. چک کنید index.php یا forum.php موجود باشه.

    کاربر مقابل از Leberman بابت این پست مفید تشکر کرده است:


  7. Top | #6
    کاربر سایت

    تاریخ عضویت
    Nov 2013
    ورژن ویبولتین
    vBSEO 3.6.0
    نوشته ها
    43
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    دسترسی public_html رو تست کنید. چک کنید index.php یا forum.php موجود باشه.
    هر دو مورد موجوده بود هم
    index.php هم forum.php.
    دوستان مشکل کجاس

    کاربر مقابل از sinaonly بابت این پست مفید تشکر کرده است:


  8. Top | #7
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,934 بار
    نوشته های وبلاگ
    81
    اطلاعات
    Windows 8 Firefox 27.0
    میزان امتیاز
    809

    پیش فرض

    وی بی سئو نصب کردید ؟

    کاربر مقابل از FoX FuN بابت این پست مفید تشکر کرده است:

    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  9. Top | #8
    کاربر سایت

    تاریخ عضویت
    Nov 2013
    ورژن ویبولتین
    vBSEO 3.6.0
    نوشته ها
    43
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Fox Fun نمایش پست ها
    وی بی سئو نصب کردید ؟
    نه وی بی 4.2.1

    کاربر مقابل از sinaonly بابت این پست مفید تشکر کرده است:


  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Oct 2012
    ورژن ویبولتین
    4.2.0
    نوشته ها
    1,665
    مورد پسند
    831 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 27.0
    میزان امتیاز
    187

    پیش فرض

    منظور ایشون ورژن ویبی شما نیست
    وی بی سئو نصب کردید؟

    کاربر مقابل از irstar بابت این پست مفید تشکر کرده است:


  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Nov 2013
    ورژن ویبولتین
    vBSEO 3.6.0
    نوشته ها
    43
    مورد پسند
    22 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 32.0.1700.107
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط irstar نمایش پست ها
    منظور ایشون ورژن ویبی شما نیست
    وی بی سئو نصب کردید؟
    نه نصب نکردم فقط چند تا اسکریپت نصب کردم ....همین.

    کاربر مقابل از sinaonly بابت این پست مفید تشکر کرده است:


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. یاد دادن نصب هک ها ؟؟؟؟
    توسط Reza2013 در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2013/03/16, 10:31 AM
  2. چجوری پرتال رو انجمنم نصب کنم؟؟؟؟
    توسط !FeyZc!tY! در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2013/03/05, 03:14 PM
  3. هک شدم. چه کار کنم؟؟؟؟
    توسط K1-CGMaster در انجمن پرسش و پاسخ
    پاسخ: 6
    آخرين نوشته: 2012/04/02, 08:40 AM
  4. بچه ها چرا کمک نمی کنین؟؟؟؟///
    توسط pedramwwe در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2012/01/04, 04:14 PM
  5. انجمنم چی کم داره؟؟؟؟
    توسط ABOLFAZLE در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2011/12/27, 01:01 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •