تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: مشکل htac

  1. Top | #1
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض مشکل .htaccsess وی بی سئو

    سلام
    خسته نباشید

    بنده بعد از انتقال سرور از آمریکا به آلمان (هاست به هاست از طریق فول بک آپ ) یه مشکلی برای انجمنم پیش اومده

    به این صورت که تمامی لینک های سئو شده باز نمیشن ولی لینک همون مطالب بصورت معمولی(ویبولتین پیشفرض)باز میشه

    فایل .htaccsess رو دوباره آپلود کردم اما مشکلم رفع نشد

    لطفا راهنمایی کنید
    ویرایش توسط AVA : 2011/05/26 در ساعت 10:45 PM

    کاربر مقابل از AVA بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    ارور نات فوند میده یا اینترنال 500؟

  4. Top | #3
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    ارور نات فوند 404 !

  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    مطمینی همه فایل های وی بی سیو رو داری؟ناقص منتقل نشده؟

  6. Top | #5
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    درود علی جان!
    آدرس سایت مگه همون پرشین تاک نیس؟!

  7. Top | #6
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    آره چک کردم همه فایل ها و فولدر ها بصورت کامل موجود هست فقط همین یه قلم مشکل رو دارم

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    5
    نوشته ها
    1,698
    مورد پسند
    1,478 بار
    اطلاعات
    میزان امتیاز
    205

    پیش فرض

    الان سایتت همه ی قسمت هاش برام باز میشه؛کش کیلیر کن

  9. Top | #8
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    داداش های من الآن وی بی سئو خواموش هست !
    بدون وی بی سئو بصورت کامل باز میشه
    با وی بی سئو که لینک ها سئو میشن همه چی خراب میشه
    میخواید روشن کنم تست کنید ؟

  10. Top | #9
    مدیر بازنشتهکاربر ویژه

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    Version 4.1.8
    نوشته ها
    1,085
    مورد پسند
    1,673 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    آره ممنون میشم!
    فکر کردم سئو روشنه!
    گفتم این که داره مثل چی کار می کنه!!!
    راستی ثبت نام کردم داخل انجمنت هااااا!

  11. Top | #10
    AVA
    کاربر اخراجی

    تاریخ عضویت
    Feb 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    1,666
    مورد پسند
    745 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    از ثبت نام ممنون
    عزیزان الآن وی بی سئو روشنه برید چک کنید البته بجز آخرین ارسالات
    لینک آخرین ارسالات سئو نیست
    لینک های پایین رو که سئو هستند چک کنید

    کجددا خاموش شد !
    کسی خواست تست کنه بگه روشن کنم
    ویرایش توسط AVA : 2011/05/26 در ساعت 11:11 PM دلیل: ادغام دو پست

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •