تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 9 از 9

موضوع: مشکل در ادمین سی پی !

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    9
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 35.0.1916.153
    میزان امتیاز
    0

    پیش فرض مشکل در ادمین سی پی !

    سلام

    چند روزی میشه ویبولتین رو نصب کردم

    هک ها و ویبی سئو و در کل چیزایی مورد نیاز خودم رو هم نصب کردم

    مشکلی نبود تا اینکه به طور خود جوش ادمین سی پی انجمن به همین شکلی در اومده

    که تو عکس پیوست کردم !

    موقع حذف هک , ویرایش تنظیمات اصلی انجمن به مشکل زیر بر میخورم !

    هیچ اتفاقی نمیوفته !
    ممنون میشم راهنمایی کنید
    تصاویر پیوست شده تصاویر پیوست شده
    • نوع فایل: jpg vb.JPG (64.5 کیلو بایت, 14 نمایش)




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    9
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 35.0.1916.153
    میزان امتیاز
    0

    پیش فرض

    Up

    از دوستان کسی نمیتونه مشکل ما رو حل کنه ؟

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    Powered by vBulletin® Version 5.0.4
    سن
    42
    نوشته ها
    3,738
    مورد پسند
    1,947 بار
    نوشته های وبلاگ
    7
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 30.0
    میزان امتیاز
    418

    پیش فرض

    هک وپلاگین را غیر فعال کنید

    دوباره وی بی را به همین ورژن ابگرید نمایید

    ازمرورگر دیگر استفاده کنید

    کاربر مقابل از omid1744 بابت این پست مفید تشکر کرده است:








    http://vbone.esy.es/forum.php
    http://vbone.ir/forum.php
    http://vboni.ir/forum.php

    http://vb.vvs.ir

    درپناه تو نه در پناه خلق تو

    بازگشت سایت شما دردستان ماست

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    May 2012
    ورژن ویبولتین
    4
    نوشته ها
    2,571
    مورد پسند
    2,125 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 30.0
    میزان امتیاز
    304

    پیش فرض

    درود
    در new tab لینک ها رو باز کنید
    دو تا احتمال داره
    درخواست از لینک به آی فریم ارسال نمیشه
    دوم این که صفحات محتواشون پریده
    اگر در نیو تب هم بدون محتوا بود شما از کانفیگ تمام هک ها رو غیر فعال کن ببین درست میشن یا خیر ...
    مطمئنا" از هک هاست

    کاربر مقابل از Roach بابت این پست مفید تشکر کرده است:



  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    9
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 29.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط omid1744 نمایش پست ها
    هک وپلاگین را غیر فعال کنید

    دوباره وی بی را به همین ورژن ابگرید نمایید

    ازمرورگر دیگر استفاده کنید
    درود

    انجام دادم این کار رو

    متاسفانه درست نشد

    نقل قول نوشته اصلی توسط Roach نمایش پست ها
    درود
    در new tab لینک ها رو باز کنید
    دو تا احتمال داره
    درخواست از لینک به آی فریم ارسال نمیشه
    دوم این که صفحات محتواشون پریده
    اگر در نیو تب هم بدون محتوا بود شما از کانفیگ تمام هک ها رو غیر فعال کن ببین درست میشن یا خیر ...
    مطمئنا" از هک هاست
    هک ها رو هم از کانفیگ غیر فعال کردم بازم درست نشد

    حدس میزنم از این پلاگین باشه

    افزایش سرعت انجمن

    ولی متاسفانه غیر فعال نمیشه !

  7. Top | #6
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,933 بار
    نوشته های وبلاگ
    79
    اطلاعات
    Windows NT 6.3 Firefox 31.0
    میزان امتیاز
    808

    پیش فرض

    درود

    اگه بعد از زدن دکمه ذخیره به این صورت میشه , یک قالب ادمین سی پی دیگه نصب کنید و با اون تست کنید به احتمال زیاد اوکی میشه

    کاربر مقابل از FoX FuN بابت این پست مفید تشکر کرده است:

    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    9
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 35.0.1916.153
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط FoX FuN نمایش پست ها
    درود

    اگه بعد از زدن دکمه ذخیره به این صورت میشه , یک قالب ادمین سی پی دیگه نصب کنید و با اون تست کنید به احتمال زیاد اوکی میشه
    مشکل اینجاست موقع انتخاب قالب جدید ادمین سی پی هم , همین مشکل رو دارم

    قالب جدید رو ذخیره نمیکنه

  9. Top | #8
    مدیر بخش

    تاریخ عضویت
    Dec 2011
    ورژن ویبولتین
    4.2.1
    نوشته ها
    6,595
    مورد پسند
    5,933 بار
    نوشته های وبلاگ
    79
    اطلاعات
    Windows NT 6.3 Firefox 31.0
    میزان امتیاز
    808

    پیش فرض

    نقل قول نوشته اصلی توسط MaxPayne نمایش پست ها
    مشکل اینجاست موقع انتخاب قالب جدید ادمین سی پی هم , همین مشکل رو دارم

    قالب جدید رو ذخیره نمیکنه
    قالب رو ذخیره نمیکنه یا دکمه ذخیره رو میزنی باز مثل قالب قبلی میشه و صفحه خالیه ؟

    کاربر مقابل از FoX FuN بابت این پست مفید تشکر کرده است:

    طراحی , ویرایش , نصب و راه اندازی انجمن ویبولتین شما از 0 تا 100



  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    May 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    9
    موردپسند
    1 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 35.0.1916.153
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط FoX FuN نمایش پست ها
    قالب رو ذخیره نمیکنه یا دکمه ذخیره رو میزنی باز مثل قالب قبلی میشه و صفحه خالیه ؟
    وقتی میخوام قالب رو انتخاب کنم , ذخیره رو که میزنم صفحه خالی میشه

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 9
    آخرين نوشته: 2014/05/30, 05:08 PM
  2. آموزش تغییر ادرس ادمین سی پی و مد سی پی
    توسط DaQooN در انجمن آموزش های وی بولتین
    پاسخ: 5
    آخرين نوشته: 2013/08/01, 10:48 PM
  3. پاسخ: 2
    آخرين نوشته: 2012/08/11, 07:37 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •