WFruit | Fruit Supplier and Wholesale
نمایش نتایج: از 1 به 10 از 10

موضوع: مشکل ادیتور با VBSeo

  1. Top | #1
    کاربر اخراجی

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    148
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    0

    پیش فرض مشکل ادیتور با VBSeo

    سلام و عرض ادب

    دوستان!

    من با نصب vbseo ادیتور قسمت پیغام بازدیدکنندگان رو از دست می دم.

    url=http://up.persianscript.ir/][/url]

    راه حل چیه؟!
    در ضمن...
    روی قالب دیفالت هم امتحان کردم باز هم لود نمی شد.
    تنها تغییری هم که توی vbseo دادم این بود که لینک ها رو گذاشتم روی 004 ...

    ممنون می شم کمکم کنید.
    تشکر




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر اخراجی

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    148
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    0

    پیش فرض

    دوستان
    خواهشن اگه راه حلی حتی اگه به ذهنتون می رسه بهم بگید......................

    لطفن

  4. Top | #3
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    :-|
    نوشته ها
    2,908
    مورد پسند
    4,511 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 8 Chrome 37.0.2062.124
    میزان امتیاز
    389

    پیش فرض

    درود ؛

    جاوا اسکریپت مرورگرتون فعاله؟ ، vbseo رو غیرفعال می کنید درست میشه؟

    کاربر مقابل از Regulator بابت این پست مفید تشکر کرده است:




  5. Top | #4
    کاربر اخراجی

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    148
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    0

    پیش فرض

    سلام و تشکر
    بله ججاوا فعاله
    با غیر فعال کردن درست میشه

  6. Top | #5
    مدیر بازنشته

    تاریخ عضویت
    Jul 2012
    ورژن ویبولتین
    :-|
    نوشته ها
    2,908
    مورد پسند
    4,511 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 8 Chrome 37.0.2062.124
    میزان امتیاز
    389

    پیش فرض

    نقل قول نوشته اصلی توسط soosmar نمایش پست ها
    سلام و تشکر
    بله ججاوا فعاله
    با غیر فعال کردن درست میشه
    تغییرات خاصی داخل تنظیماتش ایجاد کردید؟

    کاربر مقابل از Regulator بابت این پست مفید تشکر کرده است:




  7. Top | #6
    کاربر اخراجی

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    148
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    0

    پیش فرض

    نه...
    فقط به لینک ها رفتم و روی 004 گذاشتم.
    همین!

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Sep 2014
    ورژن ویبولتین
    تمامی ورژن ها
    نوشته ها
    60
    مورد پسند
    22 بار
    اطلاعات
    Windows XP Firefox 32.0
    میزان امتیاز
    12

    پیش فرض

    ورژن ویبی سئو ای که نصب کردید چنده ؟

    ورژن ویبی تون چطور ؟

    کاربر مقابل از GoyaFilm بابت این پست مفید تشکر کرده است:


  9. Top | #8
    کاربر اخراجی

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    148
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    0

    پیش فرض

    3.6.1
    vBulletin 4.2.1 Patch Level 1

    +

    با ورژن 3.6.0 هم مشکل داشت!

    این ادیتور آخر سر منو می کشه.........
    دوستان
    لطفن یه راه حلی بهم بگید؟!
    ویرایش توسط soosmar : 2014/09/26 در ساعت 11:42 PM دلیل: ادغام دو پست

  10. Top | #9
    کاربر اخراجی

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    148
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    0

    پیش فرض

    دوستان...
    وقتی اینجا که پشتیبانی ویبلتین فارسیه نمی تونه جواب بده ، من از کجا می تونم مشکلم رو حل کنم؟!!؟
    یعنی کسی نیس واقعن؟

  11. Top | #10
    کاربر اخراجی

    تاریخ عضویت
    Apr 2012
    ورژن ویبولتین
    4.2.1
    نوشته ها
    148
    مورد پسند
    43 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    0

    پیش فرض

    بچه ها
    متوجه شدم مشکل لود نشدن ادیتور با نوع آدرس دهی توی vbseo هست.
    یعنی با گذاشتم روی 004 ادیتور پیام بازدیدکنندگان لود نمی شه
    و گذاشتم روی 007 ادیتور پاسخ سریع هم لود نمی شه.
    باغیر فعال کردن هک هم ادیتور ها بدون مشکل لود می شن.

    برا خودم شده تعجب!
    ممکنه اصن چنین چیزی؟!!!؟؟!

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشکل ادیتور با VBSeo
    توسط soosmar در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2014/10/06, 11:18 PM
  2. مشکل برهم ریختگی ادیتور بعد از نصب vbseo
    توسط MЯ.Ŧ@ЯÐłЛ در انجمن پرسش و پاسخ
    پاسخ: 8
    آخرين نوشته: 2013/11/12, 04:32 PM
  3. پاسخ: 7
    آخرين نوشته: 2013/10/15, 09:27 PM
  4. درخواست Downloads II vBSEO Extension از vBseo.com
    توسط OmidX در انجمن درخواست هک و پلاگین
    پاسخ: 14
    آخرين نوشته: 2012/06/10, 03:26 PM
  5. پاسخ: 2
    آخرين نوشته: 2012/03/24, 05:46 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •