WFruit | Fruit Supplier and Wholesale
نمایش نتایج: از 1 به 2 از 2

موضوع: load نشدن کامل تنظیمات در هنگام ارسال موضوع جدید

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Jan 2014
    ورژن ویبولتین
    4.2
    نوشته ها
    77
    مورد پسند
    6 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    13

    پیش فرض load نشدن کامل تنظیمات در هنگام ارسال موضوع جدید

    load نشدن کامل تنظیمات در هنگام ارسال موضوع جدید

    وقتی که می خوام داخل انجمن پست جدیدی ایجاد کنم شکل ارسال پست به این شکل میشه و تنظیمات دیده نمیشه و لود نمیشه

    Screenshot_2.jpg

    چی کار باید کرد ؟
    ممنون




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Sep 2013
    ورژن ویبولتین
    4.2.1
    سن
    23
    نوشته ها
    2,572
    مورد پسند
    1,927 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    302

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. load نشدن عکس تشکر
    توسط Ghandeasal در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2013/10/08, 11:26 AM
  2. پاسخ: 39
    آخرين نوشته: 2012/08/27, 01:27 PM
  3. هک lazy load برای 4.2
    توسط masoud.gh در انجمن درخواست هک و پلاگین
    پاسخ: 2
    آخرين نوشته: 2012/08/27, 10:59 AM
  4. مشکل load شدن فروم بعد از پاک کردن هک
    توسط HolyMOoN در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/12/23, 04:42 PM
  5. درخواست هک lazy load
    توسط Coderx در انجمن درخواست از vBulletin.org
    پاسخ: 6
    آخرين نوشته: 2011/10/15, 10:42 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •