WFruit | Fruit Supplier and Wholesale
نمایش نتایج: از 1 به 4 از 4

موضوع: مشکل با php 5.4

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    32
    مورد پسند
    27 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 37.0.2062.124
    میزان امتیاز
    0

    پیش فرض مشکل با php 5.4

    سلام وقتتون بخیر
    من مشکلی برای انجمنم پیش اومده و به پشتیبانی هاست پیام دادم
    نمیتونیم پستها رو ویرایش کنیم
    و لایک و تشکر گاهی کار نمیکنه
    رو دکمه ی ویرایش میزنم کادر بدون مطلب باز میشه



    اصلا کادر ویرایشی نداریم الان
    همه ی بی بی کدها غیر فعال شدن



    پشتیبانی این مطلبو برام نوشتن
    در صورت عدم رفع مشکل با مرجع اسکریپتی که استفاده می کنید در ارتباط باشید ممکن است افزونه ها شما از php 5.4 پشتیبانی نکنند

    الان مشکل ما از پی اچ پی هست یا مشکل دیگه ای داریم
    چون گفتن اگر بخوایم پی اچ پی رو به ورژن قبل برگردونیم باید انجمن رو منتقل کنیم
    http://forum.korean-dream.ir

    پدیرش سفارش ترجمه به صورت آنلاین بدون نیاز به مراجعه ی حضوری

    مقاله های تخصصی و فایل های تصویری
    انگلیسی و روسی

    برای اطلاعات بیشتر کلیک کنید





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    2,269
    مورد پسند
    1,817 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 32.0
    میزان امتیاز
    269

    پیش فرض

    نقل قول نوشته اصلی توسط saba22 نمایش پست ها
    سلام وقتتون بخیر
    من مشکلی برای انجمنم پیش اومده و به پشتیبانی هاست پیام دادم
    نمیتونیم پستها رو ویرایش کنیم
    و لایک و تشکر گاهی کار نمیکنه
    رو دکمه ی ویرایش میزنم کادر بدون مطلب باز میشه



    اصلا کادر ویرایشی نداریم الان
    همه ی بی بی کدها غیر فعال شدن



    پشتیبانی این مطلبو برام نوشتن
    در صورت عدم رفع مشکل با مرجع اسکریپتی که استفاده می کنید در ارتباط باشید ممکن است افزونه ها شما از php 5.4 پشتیبانی نکنند

    الان مشکل ما از پی اچ پی هست یا مشکل دیگه ای داریم
    چون گفتن اگر بخوایم پی اچ پی رو به ورژن قبل برگردونیم باید انجمن رو منتقل کنیم
    http://forum.korean-dream.ir
    سلام ..

    به داخل هاستتون برید و از پنل ببینید Select PHP Version هستش یا خیر

    اگر بود واردش بشید و PHP ورژن رو روی 5.3 تنظیم کنید

    اگر نبود به هاستینگ بگید براتون این کار رو بکنند..

    2 تشکر توسط:



  4. Top | #3
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,803
    مورد پسند
    11,665 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows 8 Chrome 37.0.2062.124
    میزان امتیاز
    937

    پیش فرض

    نقل قول نوشته اصلی توسط CR.7 نمایش پست ها
    سلام ..

    به داخل هاستتون برید و از پنل ببینید Select PHP Version هستش یا خیر

    اگر بود واردش بشید و PHP ورژن رو روی 5.3 تنظیم کنید

    اگر نبود به هاستینگ بگید براتون این کار رو بکنند..
    اگر بر روی سرور از سیستم عامل cloudlinux استفاده شده باشد فقط این قابلیت را دارد.

    کاربر مقابل از H0sseiN بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر سایت

    تاریخ عضویت
    Sep 2011
    ورژن ویبولتین
    4.1.4
    نوشته ها
    32
    مورد پسند
    27 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 37.0.2062.124
    میزان امتیاز
    0

    پیش فرض

    تو سی پنل ورژن پی اچ پی رو زده 5.3
    ولی تو پنل ادمین خود انجمن ورژن پی اچ پی رو زده 5.4.33

    پدیرش سفارش ترجمه به صورت آنلاین بدون نیاز به مراجعه ی حضوری

    مقاله های تخصصی و فایل های تصویری
    انگلیسی و روسی

    برای اطلاعات بیشتر کلیک کنید


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •