تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: مشکل در نوشته های قالب

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    12
    مورد پسند
    10 بار
    اطلاعات
    Windows NT 6.3 Chrome 38.0.2125.111
    میزان امتیاز
    0

    پیش فرض مشکل در نوشته های قالب

    با سلام
    اساتید لطفا کمک کنید
    بنده از وقتی وی بی رو نصب کرم با طریقه قرار گیری نوشته ها مشکل دارم و دو خطی میشن.
    به این حالت که در پیوست ها مشاهده می کنید.
    اما این حالت فقط در Chrome و Firefox برقراره
    یعنی من با Internet explorer این مشکل رو ندارم ( در پیوست عکس چهارم مشخصه )
    تمامی پلاگین ها و محصولاتم یبار بستم و حتی تم اصلی رو هم تست کردم که دیدم اون اصلا داغون شده!!!!
    لطفا راهنمایی کنید
    تصاویر پیوست شده تصاویر پیوست شده

    کاربر مقابل از anxjeyson بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر اخراجی

    تاریخ عضویت
    Jan 2014
    ورژن ویبولتین
    همه
    سن
    20
    نوشته ها
    607
    مورد پسند
    762 بار
    اطلاعات
    Windows XP Firefox 34.0
    میزان امتیاز
    0

    پیش فرض

    برای حل مشکل تشکر ها باید هک تشکر رو کادربندی کنید .

    آموزش کادربندی هک تشکر در ویبولتین نسخه 4 و راستچین کردن آن

    2 تشکر توسط:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    12
    مورد پسند
    10 بار
    اطلاعات
    Unknown Firefox 33.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Mr.BaBaK نمایش پست ها
    برای حل مشکل تشکر ها باید هک تشکر رو کادربندی کنید .

    آموزش کادربندی هک تشکر در ویبولتین نسخه 4 و راستچین کردن آن
    با سلام
    دوست عزیزم مشکل فقط تشکر نیست
    اگه دقت کنید تاریخ عضویت و ... همگی به هم ریختس و دو خطی شدن
    این مشکلم مربوط به تشکر هاست؟

    کاربر مقابل از anxjeyson بابت این پست مفید تشکر کرده است:


  5. Top | #4
    کاربر اخراجی

    تاریخ عضویت
    Jan 2014
    ورژن ویبولتین
    همه
    سن
    20
    نوشته ها
    607
    مورد پسند
    762 بار
    اطلاعات
    Windows XP Firefox 34.0
    میزان امتیاز
    0

    پیش فرض

    دوست عزیز ببینم این مشکل از اول وجود داشت ؟

    2 تشکر توسط:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    12
    مورد پسند
    10 بار
    اطلاعات
    Unknown Firefox 33.0
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Mr.BaBaK نمایش پست ها
    دوست عزیز ببینم این مشکل از اول وجود داشت ؟
    خیر
    از وقتی قالب رو عوض کردم و تمامی دستورات گفته شده در زیر قالب و تغییر کد ها رو مو به مو انجام دادم این شکلی شده
    قالب اصلی و پیشفرض هم کلا داغونه اصلا و خیلی به هم ریختس
    یبار ستش کردم و تمام هک ها و پلاگین ها هم خاموش کردم
    مشکل همچنان پا برجاست

    کاربر مقابل از anxjeyson بابت این پست مفید تشکر کرده است:


اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •