تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: مشکل لود نشدن آواتار

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Aug 2013
    ورژن ویبولتین
    4.X.X
    نوشته ها
    195
    مورد پسند
    87 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 33.0
    میزان امتیاز
    24

    پیش فرض مشکل لود نشدن آواتار

    سلام
    2 یا 3 روزی میشه که آواتارهای همه کاربران انجمنم از بین رفته . لود نمیشه !
    بدون هیچ تغییری خود به خودی آواتار ها پرید
    استادان گرامی اینو هم بگم که هک vB Optimise رو انجمنم نصبه
    از اول رو انجمنم نصب بود و مشکلی نداشت ، الانم امیدوارم که مشکل از هک vB Optimise نباشه
    راهنماییم کنید ، خدا خیرتون بده

    http://www.far30cloob.ir
    ویرایش توسط iranian vampire : 2014/11/19 در ساعت 11:05 AM دلیل: گذاشتن آدرس واسه کسانی که هی میخوان بگن ( آدرس انجمن ؟ )




  2. گیفت کارت آیتونز

  3. Top | #2

  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Aug 2013
    ورژن ویبولتین
    4.X.X
    نوشته ها
    195
    مورد پسند
    87 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 33.0
    میزان امتیاز
    24

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    یکبار از قسمت تعمیرات به روز رسانی کنید (همه عناصر)
    معذرت میخوام
    جدول ها یا شمارنده ها ؟

  5. Top | #4
    مدیر ارشد

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,176
    مورد پسند
    5,786 بار
    اطلاعات
    Windows 8 Firefox 33.0
    میزان امتیاز
    447

    پیش فرض

    هر چیزی که هست اونجا رو بروزرسانی کنید.
    اکسس پوشه customavatars هم چک کنید روی 750 یا 755 باشه

    کاربر مقابل از Leberman بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Aug 2013
    ورژن ویبولتین
    4.X.X
    نوشته ها
    195
    مورد پسند
    87 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 33.0
    میزان امتیاز
    24

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    هر چیزی که هست اونجا رو بروزرسانی کنید.
    اکسس پوشه customavatars هم چک کنید روی 750 یا 755 باشه
    یک دنیا ممنون که سریع پیگیری میکنید
    دسترسی پوشه customavatars روی 777 هستش
    تعمیرات هم در حال انجامه

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    هر چیزی که هست اونجا رو بروزرسانی کنید.
    اکسس پوشه customavatars هم چک کنید روی 750 یا 755 باشه
    انجام دادم اما هنوز مشکل باقیست
    @Leberman
    ویرایش توسط iranian vampire : 2014/11/19 در ساعت 09:46 PM دلیل: ادغام دو پست

  7. Top | #6
    مدیر ارشد

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,176
    مورد پسند
    5,786 بار
    اطلاعات
    Windows 8 Firefox 33.0
    میزان امتیاز
    447

    پیش فرض

    از محتویات htaccess سایتتون کپی بگیرید و حذفشون کنید ببیند عکس ها میاد یا نه.
    داخل پوشه customavatars هم همینطور

    کاربر مقابل از Leberman بابت این پست مفید تشکر کرده است:


  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Aug 2013
    ورژن ویبولتین
    4.X.X
    نوشته ها
    195
    مورد پسند
    87 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 33.0
    میزان امتیاز
    24

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    از محتویات htaccess سایتتون کپی بگیرید و حذفشون کنید ببیند عکس ها میاد یا نه.
    داخل پوشه customavatars هم همینطور
    انجام دادم ، باز هم نشد
    با غرض معذرت یه چیز رو بهتون نگفتم
    خود پوشه customavatars با سطح دسترسی 777 تنظیم شده
    تمام آواتارها تو پوشه customavatars با سطح دسترسی 600 بود که من همشون رو 755 کردم
    وقتی رو 755 تنظیمه نمایش داده میشه اما تا آواتار جدید آپلود میشه ، اون آواتار جدید به صورت 600 ذخیره میشه و به نمایش هم در نمیاد
    میشه کاری کرد که کل محتویات پوشه customavatars ذسترسیشون برای همیشه رو 755 باشه ؟

  9. Top | #8

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Aug 2013
    ورژن ویبولتین
    4.X.X
    نوشته ها
    195
    مورد پسند
    87 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 33.0
    میزان امتیاز
    24

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    جدیدا پلاگین امنیتی یا پلاگینی مربوط به اواتار نصب نکردید؟!
    نه اتفاقا" هودمم متعجبم که چرا اینطوری شد

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Aug 2013
    ورژن ویبولتین
    4.X.X
    نوشته ها
    195
    مورد پسند
    87 بار
    نوشته های وبلاگ
    4
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 33.0
    میزان امتیاز
    24

    پیش فرض

    up

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •