تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 11

موضوع: مشکل دیتابیس بعد از نصب ویبولتین

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    37
    مورد پسند
    7 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 39.0.2171.95
    میزان امتیاز
    0

    پیش فرض مشکل دیتابیس بعد از نصب ویبولتین

    سلام
    من ویبولتین رو نصب کردم و همه کارهاش رو هم کردم اما مرحله آخر که می خوای بری اصلاعات انجمن رو بدی نمیاد!!!!!!!!
    ببینید:sfgsfg.png
    چیکار کنم؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟ ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟
    کجای تنظیمات دیتابیس رو اشتباه انجام دادم؟؟؟
    لطفأ راهنمایی کنید




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4 به بالا
    نوشته ها
    429
    مورد پسند
    221 بار
    اطلاعات
    Windows NT 6.3 Firefox 34.0
    میزان امتیاز
    49

    پیش فرض

    دسترسی هاستتون رو بدید تا خودم چک کنم .
    اگه نمی تونید پ.خ کنید آیدی یاهوم که داخل پروفایلم هست رو بردارید و اددم کنید .

    کاربر مقابل از CDesign بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    37
    مورد پسند
    7 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 39.0.2171.95
    میزان امتیاز
    0

    پیش فرض

    دوستان میشه من کدهای فایل کانفیگ رو بزارم بعد ببینید مشکل از کجاست؟؟

  5. Top | #4
    مدیر ارشد

    تاریخ عضویت
    Oct 2011
    ورژن ویبولتین
    All Versions
    نوشته ها
    3,176
    مورد پسند
    5,786 بار
    اطلاعات
    Windows 8 Firefox 34.0
    میزان امتیاز
    447

    پیش فرض

    موقع ثبت نام آدرس سایتتونو دستکاری کردید؟!
    البته اگر خودتون عکس رو ادیت نکرده باشید!

    کاربر مقابل از Leberman بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    37
    مورد پسند
    7 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 39.0.2171.95
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    موقع ثبت نام آدرس سایتتونو دستکاری کردید؟!
    البته اگر خودتون عکس رو ادیت نکرده باشید!
    نه خودم عکس رو ویرایش دادم
    تو رو خدا بگید باید چیکار کنم

  7. Top | #6

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    37
    مورد پسند
    7 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 39.0.2171.95
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    صفحه اصلی سایت بالا میاد؟
    فقط در admincp با این مشکل روبرو میشید؟
    پوشه install رو حذف کردید؟
    این ویبولتین رو من روی ساب دامین ساختم و آدرس ساب دامین رو که میزنم با همون خطای که اول عکسشو گذاشتم مواجه میشم.
    پوشه install رو حذف نکردم.
    سوال دومتون رو متوجه نشدم
    اینم آدرس انجمن:forum.funfa.in

  9. Top | #8

  10. Top | #9
    کاربر سایت

    تاریخ عضویت
    Oct 2014
    ورژن ویبولتین
    4.2.2
    نوشته ها
    37
    مورد پسند
    7 بار
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 39.0.2171.95
    میزان امتیاز
    0

    پیش فرض

    نقل قول نوشته اصلی توسط Leberman نمایش پست ها
    نصبتون ناقص هست و خطای عدم ارتباط با دیتابیس دارید

    دیتابیس رو پاک کنید مجدد شروع به نصب کنید
    حل نشد

    کدهای فایل کانفیگ رو بزارم بررسی کنید شاید از اونا بود ؟؟؟؟؟؟؟؟؟

    الآن که ایمیلم رو چک کردم دیدم این ارور اومده:


    Database error in vBulletin :mysql_connect() [<a href='function.mysql-connect'>function.mysql-connect</a>]: Access denied for user 'forum'@'localhost' (using password: YES)/home/funfain/public_html/forum/includes/class_core.php on line 317MySQL Error : Error Number : Request Date : Friday, December 12th 2014 @ 12:01:23 PMError Date : Friday, December 12th 2014 @ 12:01:23 PMScript : Database ErrorReferrer : Database ErrorIP Address : 93.110.78.125Username : Classname : vB_DatabaseMySQL Version :

    دوستان خواهش می کنم یکی جواب بده
    ویرایش توسط OM!D : 2014/12/12 در ساعت 12:21 PM دلیل: ادغام دو پست

  11. Top | #10
    کاربر سایت

    تاریخ عضویت
    Aug 2014
    ورژن ویبولتین
    4 به بالا
    نوشته ها
    429
    مورد پسند
    221 بار
    اطلاعات
    Windows NT 6.3 Firefox 34.0
    میزان امتیاز
    49

    پیش فرض

    برای من انجمنتون راحت باز شد و مشکلی نداشت .
    امکان داره از سرور باشه

صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 13
    آخرين نوشته: 2015/07/05, 02:43 PM
  2. پاسخ: 7
    آخرين نوشته: 2013/10/19, 03:41 PM
  3. پاسخ: 0
    آخرين نوشته: 2013/07/01, 10:10 AM
  4. پاسخ: 3
    آخرين نوشته: 2013/04/29, 03:38 PM
  5. پاسخ: 1
    آخرين نوشته: 2012/03/08, 08:07 AM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •