تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 1 از 2 12 آخرینآخرین
نمایش نتایج: از 1 به 10 از 15

موضوع: مشكل بعد از فعال سازي چت باكس ( كل قيافه فرومم ريخته بهم )

  1. Top | #1
    کاربر ویژه

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    138
    مورد پسند
    60 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    سلام...

    من چت باكس رو چند روز غير فعال كردم ،‌بعد دوباره كه فعال كردم ، فرومم بالا نمي اومد(صفحه سفيد مي موند)
    چت باكس رو كلا از توو هاست و پلاگين ها برداشتم ، تازه فرومم بالا مياد ، ولي قالبشو نشون نميده...
    اينجوري مي شه:

    yujyruj.JPG
    حالا چي كار كنم؟
    تو رو خدا سريعتر كمك كنين...

    اين اوون چت باكسه هست
    vB4-دانلود هک چتباکس برای وی بی 4 VSA ChatBox AJAX

    --
    خواهش ميكنم...
    يعني هيچ كسي نيست راهنمايي كنه؟
    اين آدرس فرومه:
    http://forum.animhell.com/forum.php

    خواهشا جواب بدين ، من واقعا نياز دارم سريعتر اين مشكلو حل كنم ، فرومم رو هواست...
    ویرایش توسط pkparham : 2011/06/13 در ساعت 04:44 PM دلیل: ادغام دو پست




  2. گیفت کارت آیتونز

  3. Top | #2
    کاربر سایت

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.0
    نوشته ها
    296
    مورد پسند
    159 بار
    اطلاعات
    میزان امتیاز
    39

    پیش فرض

    این که کلا بالا نمی یاد !

    کاربر مقابل از Diges بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر ویژه

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    138
    مورد پسند
    60 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    برا اينكه بستمش ، اگر بازش كنم كه آبرو ريزي ميشه...

  5. Top | #4
    مدیر بازنشته

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.2.0
    نوشته ها
    2,936
    مورد پسند
    2,993 بار
    نوشته های وبلاگ
    4
    اطلاعات
    میزان امتیاز
    357

    پیش فرض

    فرقی با ابروریزی نداره سفید بودن .
    شما سایت رو باز کنید ما ببینیم اصلا شاید مشکل از کش مرورگرتون باشه .
    خودتونم یه CTRL + F5 بزنید ببینید حل میشه یا نه .

    2 تشکر توسط:

    √ فروش دامنه های زیبا، کاربردی و کمیاب
    √ نصب، راه اندازی و پشتیبانی انجمن شما
    √ فروش هاست با کیفیت با قیمت معقول
    © چت در تلگرام: 09357816755

  6. Top | #5
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    3.8.6
    سن
    24
    نوشته ها
    1,368
    مورد پسند
    1,045 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    مشکل از هک نیست مشکل از مرورگر شماست....


    CTRL+F5

    رو بزنید درست میشه.....

    مثل اینکه Master جان زودتر از من گفتن

    2 تشکر توسط:


  7. Top | #6
    کاربر ویژه

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    138
    مورد پسند
    60 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    بازش كردم...
    از كش هم نيست...
    با چند تا از بچه ها كه ارتباط دارم هم صحبت كردم ، برا اونا هم همين مشكل هست...
    چند تا از مديرا هم كه شماره منو داشتن توو فرومم بهم زنگ زدن و دليلشو پرسيدن...

    واقعا نميدونم چي كار كنم...

  8. Top | #7
    کاربر اخراجی

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    3.8.6
    سن
    24
    نوشته ها
    1,368
    مورد پسند
    1,045 بار
    نوشته های وبلاگ
    3
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    بالا نمیاد

    The connection was reset

    کاربر مقابل از EMINEM بابت این پست مفید تشکر کرده است:


  9. Top | #8
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    همه فایلاشو پاک کردی؟

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


  10. Top | #9
    کاربر ویژه

    تاریخ عضویت
    May 2011
    ورژن ویبولتین
    3.8.7
    نوشته ها
    138
    مورد پسند
    60 بار
    اطلاعات
    میزان امتیاز
    20

    پیش فرض

    1 فايل بيشتر نبود كه...
    اونم پاك كردم...
    شما چت باكسه رو دانلود كنين ، ببينين...

  11. Top | #10
    مدیر بازنشته

    تاریخ عضویت
    Mar 2011
    ورژن ویبولتین
    4.2
    سن
    26
    نوشته ها
    3,478
    مورد پسند
    3,629 بار
    نوشته های وبلاگ
    1
    اطلاعات
    میزان امتیاز
    425

    پیش فرض

    اره با یه ورژن دیگه اشتباه گرفتم. قالبتو یه بار بازنویسی کن ببین چی میشه.

    کاربر مقابل از Alidata بابت این پست مفید تشکر کرده است:


صفحه 1 از 2 12 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. مشكل با زبان اكس ام ال
    توسط Razagh در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2011/12/06, 05:12 PM
  2. مشكل در چت باكس
    توسط dani010 در انجمن پرسش و پاسخ
    پاسخ: 10
    آخرين نوشته: 2011/08/18, 12:57 PM
  3. فايرفاكس 5 در راه است
    توسط Dark Knight در انجمن بحث آزاد
    پاسخ: 2
    آخرين نوشته: 2011/04/05, 11:11 PM
  4. مشكل در ايندكس نشدن سايت در گوگل
    توسط sawyer1 در انجمن پرسش و پاسخ
    پاسخ: 2
    آخرين نوشته: 2011/02/08, 03:53 PM
  5. باكس آخرين ارسالهاي انجمن هاي خاص
    توسط HamidReza1636 در انجمن پرسش و پاسخ
    پاسخ: 3
    آخرين نوشته: 2010/07/30, 04:45 PM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •