تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
صفحه 2 از 4 نخستنخست 1234 آخرینآخرین
نمایش نتایج: از 11 به 20 از 32

موضوع: ادیتور 4.1.4 !!!! ( به فنا رفتم )

  1. Top | #11
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,667
    مورد پسند
    54,767 بار
    نوشته های وبلاگ
    14
    اطلاعات
    میزان امتیاز
    3114

    پیش فرض

    کل هک ها رو غیر فعال کنید ببینید درست میشه ؟

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #12
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    All Versions
    نوشته ها
    25
    مورد پسند
    7 بار
    اطلاعات
    میزان امتیاز
    0

    پیش فرض

    www.forum.emperatoorha.com

    کلشونم غیر فعال کنی فقط یک تیکه سفید به جاش ظاهر می شه ...

    بابا منم یک زمانی ویژه بودم ...

    معلومه که این کار کار من نیس ...

    مکافاته ...

    یکی پیدا نمی شه که یا درس کنه و ما رو راحت کنه یا بشینه راهنمای کنه ؟

  4. Top | #13
    کاربر سایت

    تاریخ عضویت
    Nov 2010
    ورژن ویبولتین
    4.1.10
    نوشته ها
    1,313
    مورد پسند
    1,380 بار
    اطلاعات
    میزان امتیاز
    163

    پیش فرض

    این رو انجام دادید ؟
    درود.

    دقیق نمیدونم ولی فکر کنم از استایل غیر از دیفالت استفاده میکنید پس باید پوشه editor که الان فایل هاش تغییر کرده رو از public_html/images/editor به محل استایلتون ببرید مثلاً

    public_html/images/styles/......./editor

  5. Top | #14
    کاربر ویژه

    تاریخ عضویت
    Sep 2009
    ورژن ویبولتین
    4.2
    نوشته ها
    1,341
    مورد پسند
    352 بار
    اطلاعات
    میزان امتیاز
    148

    پیش فرض

    من 3 تا استایل دارم با استایل دیفالت.اما هر کاری بگین کردم و جواب نگرفتم.
    هک ها را غیرفعال کردم و غیره

  6. Top | #15
    مدیر بازنشته

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    4.x
    سن
    26
    نوشته ها
    3,437
    مورد پسند
    4,864 بار
    اطلاعات
    میزان امتیاز
    446

    پیش فرض

    دوست عزیز خونسرد باشید ،

    منم مشکل شما رو داشتم و به ۴.۱.۳ دانگرید کردم !

    به نظر من ، ۴.۱.۴ هنوز پایداری لازم رو نداره!

    موفق باشید

  7. Top | #16
    کاربر ویژه

    تاریخ عضویت
    Jul 2010
    ورژن ویبولتین
    4.2
    نوشته ها
    482
    مورد پسند
    370 بار
    اطلاعات
    میزان امتیاز
    62

    پیش فرض

    من همه چیم درسته فقط تو پاسخ سریع ادیتور ندارم

    persianmotor.net

  8. Top | #17
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    All Versions
    نوشته ها
    25
    مورد پسند
    7 بار
    اطلاعات
    میزان امتیاز
    0

  9. Top | #18

    پیش فرض

    با سلام من یک مشکل دارم اینه که میخوام فقط مثل وب ایران این گزینه رو داشته باشم که عکسشو میزارم .هک ÷یشرفته ای که واسه 4.1.4 رو گذاشتینم ریختم این نمیاد


    http://up.vbiran.ir/images/49xm29fyfrfgd8mccm3q.jpg
    تصاویر پیوست شده تصاویر پیوست شده

  10. Top | #19
    کاربر ویژه

    تاریخ عضویت
    Aug 2010
    ورژن ویبولتین
    4.1.4
    نوشته ها
    771
    مورد پسند
    491 بار
    نوشته های وبلاگ
    2
    اطلاعات
    میزان امتیاز
    90

    پیش فرض

    با استایل دیفالت هم همین مشکل رو دارید یا نه
    این کار رو کردید
    محتویات پوشه editor خود ویبولتین(images/editor) رو در پوشه ی editor همه ی استایل ها بریزید

  11. Top | #20
    کاربر سایت

    تاریخ عضویت
    Jun 2011
    ورژن ویبولتین
    4
    نوشته ها
    676
    مورد پسند
    267 بار
    اطلاعات
    میزان امتیاز
    78

    پیش فرض

    نقل قول نوشته اصلی توسط OmidX نمایش پست ها
    دوست عزیز خونسرد باشید ،


    منم مشکل شما رو داشتم و به ۴.۱.۳ دانگرید کردم !

    به نظر من ، ۴.۱.۴ هنوز پایداری لازم رو نداره!

    موفق باشید
    توضیح میدید چطوری باید این کار رو کرد

    از 4.1.4 رفت مثلا به 4.1.3 ؟


    ممنون

صفحه 2 از 4 نخستنخست 1234 آخرینآخرین

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پرسش در مورد ادیتور جدید
    توسط Sonixax در انجمن پرسش و پاسخ
    پاسخ: 10
    آخرين نوشته: 2012/01/18, 04:03 PM
  2. مشکل خیلی بد با ادیتور (حذف فاصله ها)
    توسط K1-CGMaster در انجمن پرسش و پاسخ
    پاسخ: 4
    آخرين نوشته: 2011/12/10, 12:10 AM
  3. پاسخ: 1
    آخرين نوشته: 2011/11/30, 07:55 PM
  4. مشکل ادیتور vb 4.1.4 با فایر فکس و IE
    توسط RezaMS در انجمن پرسش و پاسخ
    پاسخ: 24
    آخرين نوشته: 2011/06/22, 08:56 AM
  5. عدم مشاهده ادیتور برای کاربران
    توسط hamidsos در انجمن پرسش و پاسخ
    پاسخ: 5
    آخرين نوشته: 2011/05/15, 11:50 AM

کلمات کلیدی این موضوع

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •