تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 7 از 7

موضوع: سوال تخصصی

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    All Version
    نوشته ها
    412
    مورد پسند
    69 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 35.0
    میزان امتیاز
    44

    Exclamation سوال تخصصی

    با سلام
    یه هاست جدید گرفتم و نیم سرور ها رو با دامنه ک قبلا ثبت کرده بودم ست کردم
    الان دامنه اصلی ست شده و درسته (site.com) ولی ساب دامنه ها ست نشده (forum.site.com) و وقتی باز میکنم میگه ساسپند ینی از هاست قبلی فراخوانی میشه
    چرا؟؟ چرا دامنه اصلی ست شده ساب دامنه میسازم از هاست قبلی فراخوانی میشه




  2. گیفت کارت آیتونز

  3. Top | #2
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Mac OS X 10.10.0 Chrome 40.0.2214.111
    میزان امتیاز
    3117

    پیش فرض

    بخاطر کش هست و بین ۲۴ تا ۴۸ ساعت آینده درست میشه. برای اینکه مطمئن بشید از قسمت A Records سی‌پنل IP ساب دومین ها رو چک کنید.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    All Version
    نوشته ها
    412
    مورد پسند
    69 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 35.0
    میزان امتیاز
    44

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    بخاطر کش هست و بین ۲۴ تا ۴۸ ساعت آینده درست میشه. برای اینکه مطمئن بشید از قسمت A Records سی‌پنل IP ساب دومین ها رو چک کنید.
    ممنون علی جان
    ولی پس چرا دامنه اصلی site.com ست شده و مشکلی نداره؟؟
    A Records این گزینه تو سی پنل پیدا نکردم

  5. Top | #4
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Mac OS X 10.10.0 Chrome 40.0.2214.111
    میزان امتیاز
    3117

    پیش فرض

    برای بنده هم زیاد اتفاق افتاده که دامنه اصلی ست شده ولی ساب دومین ها ست نشدند که گفته میشه بخاطر کش هست و فقط برای دامنه های IR این اتفاق میفته.

    cPanel -> Advanced Zone Editor

    دامنه رو انتخاب کنید و در انتهای صفحه IP ساب دومین ها رو چک کنید یکی باشه با دامنه اصلی.

    کاربر مقابل از VBIran بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    All Version
    نوشته ها
    412
    مورد پسند
    69 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 35.0
    میزان امتیاز
    44

    پیش فرض

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    برای بنده هم زیاد اتفاق افتاده که دامنه اصلی ست شده ولی ساب دومین ها ست نشدند که گفته میشه بخاطر کش هست و فقط برای دامنه های IR این اتفاق میفته.

    cPanel -> Advanced Zone Editor

    دامنه رو انتخاب کنید و در انتهای صفحه IP ساب دومین ها رو چک کنید یکی باشه با دامنه اصلی.
    علی جان ای پی ها یکیه همین الان دامنه اصلی ست بودا الان اونم دیگه نمیاد میزنه ساسپند انگار رو سرور قبلی فراخوانی میشه

  7. Top | #6
    مدیریت کل سایت

    تاریخ عضویت
    Aug 2009
    ورژن ویبولتین
    4.2.2
    نوشته ها
    21,681
    مورد پسند
    54,798 بار
    نوشته های وبلاگ
    14
    اطلاعات
    Mac OS X 10.10.0 Chrome 40.0.2214.111
    میزان امتیاز
    3117

    پیش فرض

    آدرس سایتتون؟

  8. Top | #7
    کاربر سایت

    تاریخ عضویت
    Dec 2014
    ورژن ویبولتین
    All Version
    نوشته ها
    412
    مورد پسند
    69 بار
    اطلاعات
    Windows 7/Server 2008 R2 Firefox 35.0
    میزان امتیاز
    44

    پیش فرض

    animcenter.ir

    اینم ساب دامنه
    forum.
    animcenter.ir

    علی حالا انگار دامنه اصلی ست نشده ولی ساب ست شده
    ولی همین الان ساب ست نبود دامنه اصلی ست بود

    نقل قول نوشته اصلی توسط VBIran نمایش پست ها
    آدرس سایتتون؟
    animcenter.ir

    اینم ساب دامنه
    forum.
    animcenter.ir

    علی حالا انگار دامنه اصلی ست نشده ولی ساب ست شده
    ولی همین الان ساب ست نبود دامنه اصلی ست بود

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. یک سوال تخصصی
    توسط Deutsch در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2014/08/18, 09:39 AM
  2. یه سوال تخصصی!!!
    توسط xperiairan در انجمن پرسش و پاسخ
    پاسخ: 0
    آخرين نوشته: 2013/10/06, 07:54 PM
  3. چند سوال تخصصی
    توسط bingo55521 در انجمن پرسش و پاسخ
    پاسخ: 7
    آخرين نوشته: 2013/08/01, 05:18 PM
  4. سوال کاملا تخصصی ارور جدید vb4.2 (حرفه ای ها کمک ! )
    توسط hamed zahedi در انجمن پرسش و پاسخ
    پاسخ: 1
    آخرين نوشته: 2012/09/07, 02:20 AM
  5. یه سوال نیمه تخصصی
    توسط mani-a در انجمن پرسش و پاسخ
    پاسخ: 12
    آخرين نوشته: 2011/06/24, 03:46 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •