تبلیغات در اینترنت

تبلیغات در اینترنتگیفت کارت گوگل پلی
نمایش نتایج: از 1 به 5 از 5

موضوع: ارور 404 بعد جداسازی انجمن و سایت

  1. Top | #1
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2
    نوشته ها
    130
    مورد پسند
    24 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 30.0.1599.101
    میزان امتیاز
    16

    پیش فرض ارور 404 بعد جداسازی انجمن و سایت

    با سلام به همه

    دوستان بنده میهن وب هاست داشتم و دیدم مشکل زیادی داره (هی ارور دیتابیس میده).حالا امدم انجمن و صفحه اصلی سایتم را جدا کردم.یعنی صفحه اصلی روی هاست های میهن وب هاست قرار داده و انجمن روی جنرال هاست.و تنظیمات لازم را اعمال کردم.حالا مشکل اینجاست که صفحه انجمن بالا میاد ولی بعد کلیک بر روی موضوعات ارور 404 میده.

    لینک صفحه اصلی : الایت گیمر | Elite Gamer

    لینک انجمن : انجمن آموزشی، خبری و تحلیلی‬‎ الایت گیمر

    به نظرتون مشکل از کجاست؟

    کاربر مقابل از mirror بابت این پست مفید تشکر کرده است:





  2. گیفت کارت آیتونز

  3. Top | #2
    مدیر بازنشته

    تاریخ عضویت
    Jul 2013
    ورژن ویبولتین
    4.2
    نوشته ها
    2,262
    مورد پسند
    1,801 بار
    اطلاعات
    Windows NT 6.3 Firefox 35.0
    میزان امتیاز
    266

    پیش فرض

    از وی بی سئو استفاده میکنید ؟

    اچ تی اکسس رو چک کنید

    کاربر مقابل از DARKSKIES بابت این پست مفید تشکر کرده است:


  4. Top | #3
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2
    نوشته ها
    130
    مورد پسند
    24 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 30.0.1599.101
    میزان امتیاز
    16

    پیش فرض

    نقل قول نوشته اصلی توسط O'Sullivan نمایش پست ها
    از وی بی سئو استفاده میکنید ؟

    اچ تی اکسس رو چک کنید
    بله از وی بی سئو استفاده میکنم.
    اچ تی اکسس را چیشو چک کنم؟

  5. Top | #4
    مدیر ارشد

    تاریخ عضویت
    Oct 2010
    ورژن ویبولتین
    v4.1.3 PL8
    نوشته ها
    6,756
    مورد پسند
    11,358 بار
    نوشته های وبلاگ
    63
    اطلاعات
    Windows NT 6.3 Chrome 39.0.2171.95
    میزان امتیاز
    923

    پیش فرض

    فایل htaccess وی بی سئو را مجدد در دایرکتوری forum آپلود کنید برطرف میشود.

    کاربر مقابل از H0sseiN بابت این پست مفید تشکر کرده است:


  6. Top | #5
    کاربر سایت

    تاریخ عضویت
    Feb 2014
    ورژن ویبولتین
    4.2
    نوشته ها
    130
    مورد پسند
    24 بار
    نوشته های وبلاگ
    1
    اطلاعات
    Windows 7/Server 2008 R2 Chrome 30.0.1599.101
    میزان امتیاز
    16

    پیش فرض

    اقا الان نمیدونم چرا اینطوریه.ببینید من اطلاعات از هاست میهن پاک نکردم.مشکل اینجاست که انجمن 10 دقیقه روی هاست میهن اجرا میشه 10 دقیقه رو هاست جدید.اعصابمو خراب کرده.تا حالا ارور 404 میداد (رو هاست جدید بود) الان چک کردم دیدم روی هاست قدیم انجمن اجرا میشه

    بعد از
    کپی htaccess
    وی بی سئو انجمن درست شد.دستت طلا
    ویرایش توسط mirror : 2015/02/22 در ساعت 08:12 PM دلیل: ادغام دو پست

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

موضوعات مشابه

  1. پاسخ: 24
    آخرين نوشته: 2014/08/05, 11:48 AM
  2. پاسخ: 0
    آخرين نوشته: 2014/04/06, 05:15 PM
  3. پاسخ: 1
    آخرين نوشته: 2014/01/11, 11:23 PM

علاقه مندی ها (Bookmarks)

علاقه مندی ها (Bookmarks)

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •